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Введение 

Как хорошо было дома!  
И всякие мышки и кролики мне были не указ. 
И все же… все же… Такая жизнь мне по душе,  
все тут так необычно! Когда я читала сказки,  
я твердо знала, что такого на свете не бывает. 
А теперь я сама в них угодила. Обо мне надо 
написать книжку, Большую, хорошую книжку. 
Вот вырасту и напишу… 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Приветствую. Я — дизайнер рекламного агентства. Сейчас все больше людей 
осваивают графические программы. Не потому, что они им необходимы для 
работы, а просто для общего образования, чтобы шагать в ногу со временем. 
Поэтому данная книга рассчитана не только на дизайнеров, операторов фото-
студий и студентов, но и на всех, кто желает освоить новое хобби. 
Понятно, что рекламное агентство в основном занимается разработкой фир-
менного стиля, полиграфической продукции, оформлением выставочных 
стендов и наружной рекламой. Но самые мои любимые заказы это, конечно, 
всевозможные поздравления: разработка постеров для щитов 3
стендов и наружной рекламой. Но самые мои любимые заказы это, конечно, 

6 м, открытки 
к Новому году, 23 февраля, 8 марта, пригласительные на свадьбу или имени-
ны, поздравительные коллажи ко дню рождения, всевозможные корпоратив-
ные сувениры для vip-клиентов и т. д. 
Конечно, вызывают уважение люди, которые приносят свой собственный ма-
кет. То есть у них появилась идея оригинального поздравления любимого или 
близкого человека, и они ее реализовали, как смогли. Но зачастую, не зная 
основных принципов производства, они допускают грубые ошибки, из-за ко-
торых хорошие идеи невозможно воплотить в жизнь. Обидно! 
Вот в своей книге я и рассказываю, как правильно подготовить макет для то-
го или иного презента, используя такие графические программы, как Corel-
DRAW и Photoshop. 
Желаю вам успехов и творческой реализации! 

  



  

 
 

УРОК 1 
 
 
 
 

Ретушь старых фото —  
портрет для мамы 

Немножко дружеского участия... 
и папильотки в волосы... 
и она станет совершенно 
неузнаваемой! 
Л. Кэрролл, "Алиса в Зазеркалье" 

 
Любой маме будет приятно получить в подарок свой любимый портрет из 
юности в отреставрированном виде. Поэтому в данном уроке я расскажу, как 
это сделать, с помощью Photoshop. 
1. Сканируем фотографию с разрешением 300 dpi (рис. 1.1). 
2. Вначале избавимся от мелких белых пятен, покрывающих фотографию. 

Для этого открываем файл в программе Photoshop, дублируем слой, пере-
тащив его строку в палитре слоев на иконку листка с отогнутым углом. 
Устанавливаем для нового слоя Режим наложения — Затемнение 
(Darken). 

3. Размоем изображение на дублирующем слое: Фильтр > Размытие >  
Размытие по Гауссу (Filter > Blur > Gaussian Blur). Радиус размытия под-
бираем таким образом, чтобы большая часть пятен пропала, а изображение 
сохранило резкость. 

4. В панели инструментов выбираем Ластик (Eraser), при этом кисть для не-
го выбираем небольшого диаметра и с мягкими краями. Прорабатываем 
ластиком фрагменты изображения, утратившие резкость. В моем примере 
это нос, брови, губы, глаза. 

5. Теперь избавимся от заломов на фотографии. Для этого осуществим све-
дение слоев (клавиши <Ctrl>+<E>) и вновь применим фильтр Размытие 
по Гауссу, увеличивая радиус размытия до тех пор, пока не исчезнут  
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заломы. Изображение получилось совершенно неприемлемое — не пу-
гайтесь. Щелкаем в палитре Протокол (History) на предпоследней строке 
сведения слоев. Теперь  в этой же палитре необходимо щелкнуть на квад-
рате слева от строки размытия, таким образом, мы задаем источник для 
восстанавливающей кисти, которая будет переносить на наш активный 
слой элементы с размытого слоя. 

6. В панели инструментов выбираем Восстанавливающую кисть (History 
Brush), в панели атрибутов выбираем кисть с мягкими краями и диамет-
ром, немного превышающим ширину белой полосы перегиба, при этом 
Режим наложения (Mode) — Затемнение (Darken), а Непрозрачность 
(Opacity) — 60%. Пройдемся кистью по заломам, меняя, где необходимо, 
ее диаметр. Таким образом, мы избавились от светлой части заломов. 

7. Теперь уберем темные края. Для этого параметр Режим (Mode) меняем 
на Осветление (Lighten) и снова прорабатываем восстанавливающей  
кистью заломы. 

8. В зависимости от исходной фотографии результат на данном этапе может 
получиться разный: при наличии мелких пятен и царапин фото приобре-
тает вполне приемлемый вид, если же имеют место надрывы и перегибы, 
как в моем случае, необходимо проработать эти участки Клонирующим 
штампом (Clone Stamp). 

9. Также, чтобы избавиться от желтого оттенка, свойственного старым фо-
тографиям, меняем цветовую модель RGB на Grayscale для этого в меню 
Изображение > Режим > Серая шкала (Image > Mode > Grayscale). Этот 
шаг необязателен — на ваше усмотрение (рис. 1.2). 

10. Если хотим придать портрету презентабельный вид, выделяем фигуру  
с помощью инструмента Лассо (Lasso), копируем и вставляем в файл 
нужного размера (например, формат А4) с любым нравящимся фоном — 
это может быть как что-то абстрактное, так и любимое время года име-
нинницы, осень например. Если фон цветной, не торопитесь переводить 
его в цветовую модель Grayscale, вполне возможно, что золотая осень  
будет освежать портрет, а изображение в целом будет выглядеть более 
современным. Добавляем поздравительную надпись — и презент готов! 
Осталось соединить все слои сочетанием клавиш <Ctrl>+<E>, цветовую 
модель перевести в CMYK и сохранить файл с расширением tif. Печатаем 
изображение в фотостудии или рекламном агентстве на бумаге, картоне, 
фотобумаге, пленке или даже холсте. Не забудьте подобрать раму, соот-
ветствующую общему стилю получившегося портрета. 

11. В моем примере в качестве фона выступает кирпичная стена, нарисовать 
которую совсем несложно. Для этого заливаем фон подходящим цветом  
с помощью инструмента Заливка (Paint Bucket). Создаем новый слой  
 



Ретушь старых фото – портрет для мамы 9 

  

Рис. 1.1. Исходное изображение  Рис. 1.2. Результат устранения заломов 

  

Рис. 1.3. Рисуем кирпичи Рис. 1.4. Итоговое изображение 
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сочетанием клавиш <Ctrl>+<Shift>+<N> выше слоя с фоном, но под сло-
ем с портретом и заливаем его белым цветом. Применяем к новому слою 
фильтр Текстуризатор (Texturizer) со следующими настройками: Тек-
стура (Texture) — Известняк (Sandstone), Масштаб (Scaling) ~ 90%, 
Рельеф (Relief) ~10, Свет (Light) — Вверх (Top). Мы получили белую 
шершавую поверхность. Чтобы перенести полученную текстуру на ос-
новной слой, щелкнем по второму слою и в появившемся меню выберем 
Параметры наложения (Вlending Options). Режим наложения (Blend 
Mode) ставим Умножение (Multiply). Теперь создадим новый слой и, 
удерживая клавишу <Shift>, нарисуем горизонтальные и вертикальные 
полосы, имитирующие кирпичную кладку. К полученному слою приме-
ним сначала фильтр Размытие по Гауссу с небольшим значением радиу-
са (примерно одна вторая ширины полосы) и фильтр Барельеф (Emboss) 
с настройками Высота (Height) — 8 pixels, Эффект (Amount) — 500%.  
В результате получаем рельефную стену. Неплохо было бы добавить ше-
роховатости и цементу, что достигается тем же путем, что и в случае с 
фоном (рис. 1.3). 

12. Затем нужно было закрыть вырезанное плечо соседки — я добавила цве-
ты из заготовок и пару клякс, надпись "25 forever" и получила своеобраз-
ный осовремененный, "слегка готичный" портрет. 

Результат показан на рис. 1.4. 
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Раскрашиваем  
черно-белое фото —  
подарок, милый сердцу бабушки 

Скажите, пожалуйста, — робко спросила Али-
са, — зачем вы красите эти розы? 
— Понимаете, барышня, нужно было посадить 
красные розы, а мы, дураки, посадили белые. 
Если королева узнает, плакали наши головы. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке вы познакомитесь с основным принципом раскрашивания 
черно-белых изображений в Photoshop и, надеюсь, своими успехами немало 
удивите и порадуете родных вам людей. Приступим. 
1. Сканируем фотографию с разрешением 300 dpi (рис. 2.1). 
2. Любая женщина хочет выглядеть моложе, поэтому первое, с чего мы нач-

нем — омоложение бабушки. Для устранения морщин создаем новый слой 
с режимом смещения Осветление (Lighten) — его можно выбрать в спи-
ске Режим (Mode). Выбираем Штамп (Сloning Stamp), на панели атрибу-
тов ставим флажок Использовать все слои (Use All Layers) и задаем зна-
чение Непрозрачности (Opacity) равным 30%, причем для глубоких мор-
щин это значение нужно увеличить. В качестве источника клонирования 
выбираем область кожи, расположенную рядом с морщиной. Клонируем 
образец на новый слой, замазываем морщину (рис. 2.2). 

3. Если вас не вполне удовлетворил результат, полученный после устранения 
морщин, можете попробовать проработать изображение инструментом 
Палец (Smudge) — создает эффект размытия, не забудьте отрегулировать 
размер Кисти (Brush) и Эффективность инструмента (Strength). Если все 
сделано правильно, кожа на портрете станет более гладкая. 
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Рис. 2.1. Исходное изображение (см. ЦВ11) Рис. 2.2. Результат устранения морщин 

 
Рис. 2.3. Находим эталонное изображение для взятия образца цвета 

                                                      
1 ЦВ — цветная вклейка. 
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4. Перейдем к раскрашиванию. Инструментом Многоугольное лассо (Poly-
gonal Lasso) выделяем лицо и шею, при нажатой клавише <Alt> вырезаем 
из выделенной области глаза и губы. Инструментом Цветовые пробы 
(Color Sampler) щелкаем в области между самым светлым и темным мес-
тами на лице — тем самым мы выбираем точку, относительно которой и 
будет выполняться совпадение цвета с образцом. Теперь на фотоклипарте, 
который служит эталоном желательного цвета кожи, также делаем цвето-
вую пробу (рис. 2.3). После этого важно не упустить один нюанс: щелкнув 
на пипетке в разделе Информация и выбрав отображение цвета в соответ-
ствии с моделью HSB, видно, что светлота в точке цветовой пробы этало-
на составляет 95%, а исходного изображения — 75%. Эталонное изобра-
жение нужно затемнить. Для этого щелкните в нижней части палитры сло-
ев на значке с наполовину закрашенным кругом, в раскрывшемся меню 
выберите Тон/Насыщенность (Hue/Saturation) и перетащите влево ползу-
нок Яркость (Lightness), пока значение параметра не станет равным 75% 
(рис. 2.4). 

 
Рис. 2.4. Выравнивание яркости 
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5. Возвращаем отображение формулы цвета эталона в соответствии с мо- 
делью RGB и записываем формулу того цвета, к которому будем приво-
дить цветовую пробу исходного изображения — R241 G173 B125. Щелк-
ните в нижней части палитры слоев на значке с наполовину закрашенным 
кругом и выберите в раскрывшемся меню команду Кривые (Curves).  
Далее в верхней части диалогового окна выбираем по очереди цветовые 
каналы, а в полях Вход (Input) и Выход (Output) значения цветовой пробы 
для исходника и эталона (рис. 2.5). Вот, собственно, и все. Таким же обра-
зом перекрашиваем губы, глаза и волосы. 

6. Чтобы действительно порадовать, было бы хорошо найти подходящий че-
ловеку образ и презентовать портрет-коллаж, смешным он будет или нет 
решать вам. Я, например, решила примерить на бабушку украинский кос-
тюм. Результат показан на рис. 2.6. 

 

Рис. 2.5. Начинаем совмещать цвета в цветовой пробе 
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Рис. 2.6. Итоговое изображение  (см. ЦВ2) 
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УРОК 3 
 
 
 
 

Имитация старой фотографии — 
подарок молодоженам 

И она постаралась представить себе, как выглядит 
пламя свечи после того, как свеча потухнет.  
Насколько ей помнилось, такого она никогда не 
видала. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Я думаю, все согласятся с тем, что дарить стандартные свадебные открытки  
с лебедями, голубями и розочками стало банально. В этом уроке я предлагаю 
свой вариант поздравления, выполненный в Photoshop. Во-первых, стиль рет-
ро всегда в моде, во-вторых, такое поздравление (или приглашение на свадь-
бу) символизирует долголетие отношений и чувств. Итак, начнем: 
1. Сканируем фотографии молодоженов. 
2. Обесцвечиваем: Изображение > Настройки > Убрать насыщенность 

(Image > Adjustments > Desaturate) (рис. 3.1). 
3. Можно воспользоваться для большей реалистичности подходящим кли-

партом в  ретростиле, как это сделано в данном уроке. Для этого выделяем 
с помощью инструмента Многоугольное лассо (Polygonal Lasso) или 
Магнитное лассо (Magnetic Lasso) — кому как удобно. Лицо копируем и 
вставляем в клипарт. С помощью Редактирование > Преобразовать > 
Размер (Edit > Transform > Scale) растяните изображение так, чтобы оба 
лица стали одного размера, при этом не забудьте щелкнуть на замке в ме-
ню Поддержка пропорции (Maintain aspect ratio), чтобы лицо увеличива-
лось пропорционально. Затем разместите его поверх лица на исходном 
изображении. Уменьшите Непрозрачность слоя (Opacity) так, чтобы про-
сматривались очертания одежды, волос, шляпы клипарта. С помощью ин-
струмента Лассо выделите и удалите на нашем слое ненужные участки 
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(например, части шеи, выходящие за границу воротника на клипарте  
и т. д.). В результате голова должна вписаться в изображение клипарта. То 
же самое проделываем с головой будущей невесты. Там, где это необхо-
димо, прорабатываем изображение инструментом Штамп (Clone Stamp). 
Если результат получился не очень естественный, ничего страшного,  
в дальнейшем мы будем изображение "состаривать", и большинство недо-
четов просто станут незаметны. То, что на данном этапе получилось, пока-
зано на рис. 3.2. 

        
Рис. 3.1. Исходные фотографии после обесцвечивания 

 

Рис. 3.2. Коллаж из клипарта в ретростиле и исходных изображений 
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4. Теперь придадим снимку налет старины. Сливаем слои с лицами с фоном 
клипарта (клавиши <Ctrl>+<E>). 

5. Продублируем слой с объединенным изображением, переместив его на 
иконку листа с отогнутым уголком.  

6. К продублированному слою применим Фильтр > Рендеринг > Облака 
(Filter > Render > Clouds) и Фильтр > Шум > Добавить шум (Filter > 
Noise > Add Noise), где Количество (Amount) =10–15%. 

7. С помощью Лассо выделим лица. Воспользуемся растушевкой Выделе-
ние > Растушевка > Радиус Растушевки (Select > Feather > Feather Ra-
dius) = 30 pixels, чтобы создать эффект плавного перехода в фон, и уда-
лим (клавиша <Del>) эту область. Вновь соединяем слои. 

8. Дублируем слой и применяем  к нему Фильтр > Рендеринг > Волокна 
(Filter > Render > Fibers). Ставим Непрозрачность слоя (Opacity) равной 
10%. Сливаем слои (клавиши <Ctrl>+<E>). 
Результат показан на рис. 3.3. 

 
Рис. 3.3. Имитация старой фотографии     

9. Можно имитировать изображение на обрывке бумаги. Находим под- 
ходящую текстуру, копируем и вставляем (клавиши <Сtrl>+<C> > 
<Ctrl>+<V>) — в нашем файле появится новый слой с изображением ста-
рой бумаги — ставим Непрозрачность (Opacity) = 30–40%. Соединяем 
два слоя — исходное изображение и текстуру. Фон (Background) залива-
ем любым цветом — в моем случае темно-коричневый. Обрезаем края 
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слоя, имитируя бумагу. Добавляем объем слою, путем добавления тени 
Слой > Стиль слоя > Тень (Layer > Layer Style > Drop Shadow) — по-
экспериментируйте с настройками. 

10. Можно также добавить выцветшие пятна на старой бумаге с помощью 
инструмента Осветлитель (Dodge), либо затемнить некоторые области 
или края бумаги, как это сделано в примере, инструментом Затемнитель 
(Burn). То, что получилось у автора, показано на рис. 3.4. 

 
Рис. 3.4. Имитация фото на старой бумаге 

Используя данный урок, можно создать приглашение на свадьбу — рис. 3.5 
или эксклюзивное шампанское — рис. 3.6. Пример показан на рис. 3.7. 

 

Рис. 3.5. Пригласительный (см. ЦВ3) 
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Рис. 3.6. Этикетка  
для шампанского 
 
 

 
 

Рис. 3.7. Будьте счастливы 
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УРОК 4 
 
 
 
 

Текстурирование —  
увековечим шефа! 

Занятия почему так называются? — пояснил Гри-
фон — потому что на занятиях мы у нашего учите-
ля ум занимаем... А как все займем и ничего ему не 
оставим, тут же и кончим. В таких случаях еще го-
ворят: "Ему ума не занимать..." Поняла? 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы "увековечим" шефа в виде памятника, а заодно изучим 
способ придания коже нужной текстуры. "Увековечить" можно лучшего дру-
га, классного руководителя и т. д. Приступим: 
1. Берем портрет именинника (рис. 4.1) и изображение скульптуры (рис. 4.2). 
2. Подбираем примерно такую же текстуру, как на изображении с памятни-

ком. Копируем и вставляем текстуру в фото с портретом, установив для 
нового слоя режим наложения Умножение (Multiply) и непрозрачность 
80%. Чтобы придать текстуре более естественный вид, заходим в Редак-
тирование > Трансформация > Искривление (Edit > Transform > Warp), 
перемещая узлы, изгибаем текстуру, как считаем нужным. С помощью 
Лассо выделяем текстуру, выходящую за границы лица и область глаз, 
удаляем. 

3. Инструментом Пипетка (Eyedropper Tool) возьмем образец цвета из свет-
лой области на изображении статуи — в моем случае это C9M6Y7K0.  
С помощью Лассо выделяем лицо на портрете, создаем новый слой ниже 
слоя с текстурой и заливаем выделение полученным цветом. Режим нало-
жения для этого слоя меняем на Цвет (Color). 

4. Теперь придадим новому лицу объем. С помощью инструментов Освет-
литель (Dodge) и Затемнитель (Burn) обработаем лицо в соответствии со 
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скульптурой, т. е. там, где статуя темная, накладываем тень на лицо, то же 
с осветлением. Сила воздействия обоих инструментов Экспозиция 
(Exposure) равна 20–40%. Для большей реалистичности можно прорабо-
тать трещины, если они есть, инструментом Резкость (Sharpen). Результат 
этого шага показан на рис. 4.3. 

  
Рис. 4.1. Фото именинника Рис. 4.2. Статуя 

 
Рис. 4.3. Текстурирование  
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5. Сливаем все созданные слои (клавиши <Ctrl>+<E>), выделяем лицо, копи-
руем и вставляем в файл со скульптурой. С помощью инструментов 
трансформации подгоняем лицо под скульптуру, добиваясь пропорцио-
нальности. 

6. Инструментом Штамп (Clone Stamp) удаляем надпись на камне и пишем 
инициалы именинника. К текстовому слою применяем стиль Тиснение 
(Bevel and Emboss) с небольшим значением и флажком Вниз (Down) в на-
стройках Направления (Direction), чтобы надпись углублялась в поверх-
ность камня (рис. 4.4). 

7. Можно как-нибудь интересно скульптуру обыграть, добавив поздрави-
тельную надпись. Итоговая открытка показана на рис. 4.5. 

 

Рис. 4.4. Надпись 
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Рис. 4.5. Открытка к юбилею  
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Еще один вариант текстурирования вы можете видеть на рис. 4.6. Использо-
вался тот же принцип, только еще были изменены настройки Цветовой 
тон/Насыщенность (Hue/Saturation) (рис. 4.7). 

 

 
Рис. 4.6. Еще один вариант текстурирования 

 

Рис. 4.7. Настройки 
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УРОК  5 
 
 
 
 

Поздравление  
с рождением ребенка  
в стиле византийской иконы 

Дерите своего сынка 
За то, что он чихает. 
Он дразнит вас наверняка, 
Нарочно раздражает! 
Дерет сынка любая мать 
За то, что он чихает. 
Он мог бы перец обожать, 
Да только не желает! 
Припев: 
Гав! Гав! Гав! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Так же, как и в случае со свадьбой, прибегнем к неординарной стилизации и 
помощи Photoshop. 
1. Создаем новый документ нужного размера — в моем случае это файл раз-

мером 550 700 пикселов и разрешением 300 пикселов/дюйм (pixels/inch). 
2. Заливаем фон градиентом по диагонали от светло-коричневого к темному. 
3. Создаем новый слой и повторяем заливку в обратном направлении. С по-

мощью инструмента Лассо выделяем некоторые места наугад. Растушуем: 
Выделение > Растушевка (Select > Feather) =35. Удалим выделения, а сам 
слой сделаем на 80% непрозрачным. У нас должны получиться темные и 
светлые пятна, плавно переходящие в фон. 

4. Создаем новый слой. С помощью Прямоугольного выделения 
(Rectangular Marquee) и команды Выделение > Модификация > Граница 
(Select > Modify > Border) создаем широкую рамку, Ширина=55 и залива-
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ем ее светло-коричневым цветом. Затем создаем новый слой и при мень-
шем значении Ширина=35 получаем более тонкую рамку, которую зали-
ваем темно-коричневым цветом. Слои сливаем <Ctrl>+<E> и частично по-
вторяем шаг 3: выделяем некоторые области рамки, удаляем и делаем ее 
полупрозрачной. 

5. Сливаем слои рамки и фона и применяем Фильтр > Шум > Добавить 
шум (Filter > Noise > Add Noise) (рис. 5.1). 

         
а б 

Рис. 5.1. Применение фильтра Шум (а) и настройки, которые использовал автор (б) 

 

6. Теперь нарисуем нимб. Создаем новый слой. С помощью Oвального вы-
деления (Еlliptical Marquee), удерживая клавишу <Shift>, рисуем круг и 
заливаем его тем же градиентом, что и фон. Снова создаем новый слой, на 
котором с помощью инструмента Карандаш (Pencil) рисуем тонкие тем-
но-коричневые линии "лучи", исходящие из центра круга. Удобнее это де-
лать, если установить направляющие с четырех сторон круга, провести ка-
рандашом две диагонали, удерживая клавишу <Shift>, а затем добавить 
еще две направляющие (вертикальную и горизонтальную), проходящие 
через центр пересечения диагоналей — рисуем по ним еще две линии. 
Чтобы удалить концы линий, выходящие за пределы круга, переходим на 
предыдущий слой, с помощью Bолшебной палочки (Magic Wand) щелка-
ем мышью на фоне, таким образом выделяем все, кроме круга, снова пере-
ходим на слой с линиями и нажимаем клавишу <Delete> — все, что нахо-
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дилось за пределами будущего нимба, удалено. Дублируем слой и повора-
чиваем его на несколько градусов Редактирование > Трансформирова-
ние > Поворот (Еdit > Transform > Rotate). Повторяем эту операцию до 
тех пор, пока не получим достаточное количество "лучей". Снова перехо-
дим на слой с кругом. Щелкаем  волшебной палочкой на фоне, инвертиру-
ем выделение Выделение > Инверсия (Select > Inverse) и рисуем вокруг 
нимба кольцо Выделение > Модификация > Граница (Select > Modify > 
Border) =5. Создаем новый слой и заливаем полученное выделение гради-
ентом. Переносим этот слой выше слоя с лучами. Вновь вернемся на слой 
с кругом, по вышеуказанной схеме выделим его и с помощью корректи-
ровки цвета Изображение > Коррекция > Цветовой баланс > Желтый 
(Image > Adjustments > Color balance > Yellow) =-100 и яркости Изображе-
ние- > Коррекция > Яркость/Контрастность > Яркость (Image > 
Adjustments > Brightness/Contrast > Brightness) =+50 добавим нимбу свече-
ния. Сливаем все слои (кроме фона) и делаем его полупрозрачным. Нимб 
готов. Продублируйте слой с готовым нимбом и с помощью инструмента 
трансформации слегка уменьшите его размер — это будет нимб над ма-
лышом. 

7. Теперь займемся непосредственно виновниками торжества. Берем исход-
ное изображение (рис. 5.2), выделяем одежду и перекрашиваем ее в крас-
ный Изображение > Коррекция > Цветовой тон/Насыщенность > То-
нирование (Image > Adjustments > Hue/Saturation > Colorize), поскольку на 
византийских иконах преобладают красный и золотой цвета. Результат и 
настройки показаны на рис. 5.3. 

  

Рис. 5.2. Исходное изображение            Рис. 5.3. Результат цветовой коррекции 

8. Копируем слой с получившимся изображением. Устанавливаем цвета зад-
него и переднего плана (Background и Foreground) розовым и черным со-
ответственно и применяем Фильтр > Эскиз >  Линогравюра (Filter > 
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Sketch > Stamp) со значениями Тоновый баланс (Light/Dark Balance) =2, 
Смягчение (Smoothness) =3. Ластиком с мягкими краями удаляем с ново-
го слоя одежду и волосы, а Режим наложения самого слоя (Blending 
Mode) меняем на Мягкий свет (Soft Light). 

9. Создаем новый слой. Заливаем его коричневым градиентом. Мягкой  
кистью наносим светло- и темно-коричневые пятна, как подскажет фанта-
зия. Применяем фильтры Фильтр > Размытие > Размытие по Гауссу 
(Filter > Blur > Gaussian Blur) и Фильтр > Шум > Добавить шум (Filter > 
Noise > Add Noise) c небольшими значениями. Меняем Режим наложения 
на Умножение (Multiply). Оригинальное поздравление готово (рис. 5.4). 
Другой вариант представлен на рис. 5.5. 

 

  

Рис. 5.4. Первый вариант "иконы"  Рис. 5.5. Второй вариант "иконы"  
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Рисуем яйцо —  
поздравление для малыша 

— Ведь это от меня не зависит, — еще больше 
возмутилась Алиса. — Все растут. Не могу же 
я одна не расти. 
— Одна, возможно, и не можешь, но вдвоем 
уже гораздо проще. Позвала бы кого-нибудь на 
помощь — и прикончила б все это дело к семи 
годам! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В принципе, в данном уроке мы попробуем нарисовать яйцо с помощью 
Photoshop, а уж кто из него вылупится — ваш малыш, друг или муж — ре-
шать вам. 

1. Создаем новый файл, размера будущей открытки. Создаем новый слой. На 
нем с помощью инструмента Овальное выделение (Elliptical Marquee) 
рисуем овал размером с будущее яйцо и заливаем его бежевым цветом 
(C1M15Y50K0) — можете подобрать сами. Скопируйте слой, перетащив 
его на иконку листа с отогнутым углом. Пока будем работать с копией. 

2. С помощью инструмента Перо (Pen) рисуем осколки скорлупы, затем, 
ажав правую клавишу мыши, выбираем Создать выделение (Make 
selection) и удаляем верхушку яйца. 

3. В меню заходим в свойства слоя Слой > Стиль слоя (Layer > Layer Style) 
и выбираем Тиснение (Bevel and Emboss). Устанавливаем следующие на-
стройки: Стиль (Style) — Внутренний скос (Inner Bevel), Метод 
(Technique) — Плавный (Smooth), Глубина (Depth) — 170%, Направле-
ние (Direction) — Вверх (Up), Размер (Size) — 250, Смягчение 
(Soften) — 16, Угол (Angle) — 60, флажок Глобальное освещение (Use 
Global Light), Высота (Altitude) — 50, Режим подсветки (Highlight 
Mode) — Осветление (Screen), Непрозрачность (Opacity) — 47%, Режим 
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тени (Shadow mode) — Умножение (Multiply), Непрозрачность 
(Opacity) — 53%. 

4. Возвращаемся на исходный слой и тоже рисуем на нем осколки, как опи-
сано в шаге 2. Выделим этот слой (щелкнуть с нажатой клавишей <Ctrl>), 
создадим новый слой, опустим его, нажав на стрелку 2–3 раза, и зальем 
градиентом от темно-бежевого к светло-бежевому (цвет должен быть 
светлее основного цвета яйца) — это будет внутренняя область скорлупы. 

5. Выделим скорлупу с эффектом тиснения, щелкнув на слое с нажатой кла-
вишей <Ctrl>. Создадим новый слой и зальем выделение светло-бежевым 
цветом. Поместим созданный слой под слой с тиснением и, управляя 
стрелками, переместим его чуть выше и правее — это придаст нашей 
скорлупе толщину. Все, что вылезает за пределы яйца, аккуратно стираем 
Ластиком. 

6. С помощью инструмента Затемнитель (Burn) обрабатываем края скорлу-
пы, чтобы сделать их зрительно острее и четче. Поэкспериментируйте с 
настройками. Я использовала диаметр кисти чуть больше толщины скор-
лупы, Диапазон (Range) — Средние тона (Midtones), Экспозиция 
(Exposure) — 20%. Результат показан на рис. 6.1. 

7. Теперь нарисуем таким же образом, как и яйцо, несколько осколков скор-
лупы вокруг. Добавим тень от яйца, а внутрь посадим ребенка. Будьте 
внимательны — фотография должна располагаться между слоями перед-
него и заднего плана. Вот такой вот вылупившийся птенчик у меня полу-
чился — рис. 6.2. 

 

                                     Рис. 6.1. Яйцо                                Рис. 6.2. "Цыпленок" (см. ЦВ4) 
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Рисуем костюм медвежонка —  
для любимого ребенка 

А я-то всегда был уверен, что дети — просто 
сказочные чудища, — заметил Единорог. 
— Как ты сказал? Она живая? 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Сейчас широко распространено явление, когда в детские сады и школы при-
ходят фотографы с костюмами для деток. Такие фото несомненно интерес-
нее, но не факт, что новый образ подойдет вашему ребенку, да и целая группа 
пиратов превращают идею из креатива в банальность. Стоимость таких фото-
графий на порядок выше обычных. Поэтому хотите иметь интересные изо-
бражения своего малыша — попробуйте придумать ему образ сами! 
1. Итак, возьмем исходное изображение (рис. 7.1) — этот карапуз даже не 

подозревает, как он похож на своего друга. 
2. В открытом документе создаем новый слой. Мягкой кистью коричневого  

и бежевого цветов прямо поверх нашего изображения рисуем заготовку 
будущего костюмчика: тело-основу, вокруг головы шапочку с ушками и 
две лапы — (рис. 7.2). 

3. Выбираем кисть довольно большого размера (т. к. у медведя шкура до-
вольно грубая), представляющую собой множество точек. Ставим флажок 
Другая динамика (Other Dinamics), Непрозрачность (Opacity) 100%, ре-
жим наложения — Умножение (Multiply) и рисуем шерсть. Теперь той же 
кистью, но с режимом Линейный осветлитель (Linear Dodge) и прозрач-
ностью 70% рисуем шерсть в тех местах, куда предположительно падает 
свет. В результате мы получаем довольно объемную шкурку медведя. 

4. Однако мазки получились чересчур грубыми, поэтому там, где это не- 
обходимо, размазываем инструментом Палец (Smudge) прядки шерсти,  
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    Рис. 7.1. Исходное изображение 

 

Рис. 7.2. Заготовка для будущего медведя 
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Рис. 7.3. Рисуем шерсть медвежьего костюма 

чтобы придать им мягкость и естественность. Должен получиться пример-
но следующий результат (рис. 7.3). 

5. Неестественными кажутся лапы и уши костюма — их необходимо прора-
ботать мягкой кистью небольшого размера, интуитивно меняя режим на-
ложения с Умножение (Multiply) на Линейный осветлитель (Linear 
Dodge) или Осветление (Screen). 

6. Инструментом  Затемнитель (Burn)  с большой степенью прозрачности 
наносим тень от меха на лицо и руку ребенка. 

7. Инструментом Ластик (Eraser) можно проредить мех там, где это необхо-
димо, для большей естественности, например, вокруг лица и лапок. 

8. Как правило, неудачно выглядит переход от костюмчика к лицу, поэтому 
желательно рисовать воротничок, галстук, оборки, кружева, ленты и т. п. 
Мы "завяжем" нашему медвежонку бантик: 
 для этого создадим новый слой; 
 с помощью Прямоугольного выделения создадим прямоугольник, ко-

торый можно залить градиентом или узором, как вам больше нравится 
(рис. 7.4, а); 

 продублируем слой и с помощью инструмента трансформации Редак-
тирование > Трансформирование > Деформация (Edit > Transform > 
Warp), создадим нижнюю часть банта (рис. 7.4, б); 
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Рис. 7.4. Стадии создания банта  
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 снова дублируем исходный слой и снова деформируем его так, чтобы 
получить верхнюю часть банта (рис. 7.4, в); 

 снова дублируем слой с прямоугольником и, прибегая все к той же де-
формации, создаем узел банта (рис. 7.4, г); 

 можно слить два слоя одной петли банта, продублировать и отразить по 
горизонтали (рис. 7.4, д), но в идеале лучше нарисовать вторую петлю 
банта, не прибегая к копированию; 

 дублируем исходный прямоугольник и снова деформируем его так, 
чтобы получить свободные ленты банта (рис. 7.4, е); 

 с помощью инструмента Затемнитель (Burn) и Oсветлитель (Dodge) 
наносим тени и блики на ленту; 

 сливаем все составляющие слои, и бант готов (рис. 7.4, ж). 
Результат нашего труда показан на рис. 7.5. 
Теперь нашего "мишку" не отличишь от его игрушки! 

 
 

 
Рис. 7.5. Ребенок в костюме медвежонка 
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Рисуем елочку —  
для новогоднего поздравления! 

Сначала Алиса никак не могла понять, кто же 
там играет, но потом догадалась, что просто 
это елки бьются о палки, словно смычки 
о скрипки. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Для создания елки будем использовать те же приемы, что и в предыдущем 
уроке. 
1. Открываем новый документ. Создаем новый слой. Мягкой большой  

кистью темно-зеленого цвета рисуем основу елки. Даже если у вашей 
елочки не виден будет ствол, эта основа будет помогать нам ориентиро-
ваться (рис. 8.1). 

2. Кистью поменьше с размытыми краями рисуем схематично ветки нашей 
будущей елки (рис. 8.2). 

3. По контуру веток рисуем иголки. Для этого выбираем кисть в виде множе-
ства точек, небольшого диаметра, с режимом наложения Умножение 
(Multiply), Непрозрачность (Opacity) 70–80%, и не забываем поставить 
флажок Динамика формы (Shape Dynamics) (рис. 8.3). 

4. Теперь рисуем иголочки той же многоточечной кистью, но с режимом на-
ложения Яркое осветление (Linear Dodge) и прозрачностью 60–70%. 
Больше светлых мазков наносим там, где по вашей задумке на елочку па-
дает свет (рис. 8.4). 

5. Уже появился объем, но иголки чересчур толстые и грубые — смягчим их 
инструментом Палец (Smudge) (рис. 8.5). 

6. Елочка уже выглядит приятнее, но имеет чересчур насыщенный "кислот-
ный" цвет. Создаем новый слой. Многоточечной кистью маленького диа-
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метра добавляем иголки различных оттенков. На данном этапе вам пона-
добится много терпения. На каждой ветке необходимо нарисовать множе-
ство иголочек четырех-пяти оттенков (голубые, синие, бирюзовые, олив-
ковые, изумрудные и т. д.), причем старайтесь не только придать объем 
каждой ветке, но и сохранить объем елки в целом, т. е. там, где падает 
свет, наносим больше иголок светлых оттенков, в тени — темных. И не 
забудьте сгладить чересчур неестественно торчащие иголки инструментом 
Палец (Smudge). В результате мы получаем объемную и живописную 
елочку (рис. 8.6). 

 

   
Рис. 8.1. Новогодняя 
елочка, первый этап 

Рис. 8.2. Новогодняя елочка, 
второй этап 

Рис. 8.3. Новогодняя елочка, 
третий этап 

   
Pис. 8.4. Придаем елке 

объем, первый этап 
Pис. 8.5. Придаем елке 

объем, второй этап 
Рис. 8.6. Придаем елке 

объем, третий этап 
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7. Пусть наша елочка будет заснеженной, новый год все-таки. Создадим но-
вый слой и мягкой кистью с размытыми краями рисуем голубой снег. 
Мягкой кистью меньшего диаметра, меняя режим на Умножение 
(Multiply) и Осветление (Screen), придаем шапкам снега объем, нанося 
тень и свет. Кое-где для большей живописности можно добавить мазки 
розовым или сиреневым цветом, все зависит от цветовой гаммы, в кото-
рой вы рисуете. Переходы между цветами можно сгладить инструментом 
Размытие (Blur) или фильтром Размытие по Гауссу (Gaussian Blur) 
(рис. 8.7). В принципе, на данном этапе можно остановиться. 

8. А можно пойти дальше. Размазываем инструментом Палец (Smudge) 
снежный слой — это будут заснеженные иголки (рис. 8.8). 

 

   

Рис. 8.7. Рисуем снег Рис. 8.8. Улучшаем снежный 
слой 

Рис. 8.9. Последние штрихи  
в создании елочки 

 
9. Создаем новый слой, на котором рисуем игрушки и бусы — советы да-

вать не буду, доверьтесь своей фантазии. Самое главное — не забудьте на 
слое со снегом небольшой мягкой кистью с режимом Умножение 
(Multiply) нанести тени под бусинами, а на слое с елкой — тени под иг-
рушками, это придаст елочке некоторую глубину. И последний штрих — 
инструментом Ластик с многоточечной кистью небольшого диаметра со-
трите кое-где игрушки и снег, чтобы создалось впечатление, что веточки 
находят на игрушки и нижние ярусы снега (рис. 8.9). 

10. На рис. 8.10 я добавила елочку к "медведю" из прошлого урока, которому 
так ее не хватало. 
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Рис. 8.10. Новогодняя открытка с малышом в костюме медведя (см. ЦВ5) 
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Стильная открытка — 
поздравление с праздником 
23 февраля для друзей 

Бармаглот. 
Варкалось. 
Хливкие шорьки пырялись по наве, 
И хрюкотали зелюки, как мюмзики в мове. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В данном уроке мы используем CorelDRAW для подготовки исходного изо-
бражения и Photoshop для создания открытки. 
1. Итак, подберите свой (или чужой) подходящий для данного случая порт-

рет (рис. 9.1). 
2. Открываем CorelDRAW, создаем новый документ  и импортируем наше 

изображение. 
3. Выбираем инструмент Форма (Shape) — в основном с ним мы и будем 

работать. Он позволяет редактировать узлы и сегменты, в соответствии  
с кривыми Безье (состоят из узлов и соединяющих их сегментов, из узла 
выходит одна или две направляющие; перемещая маркеры на их концах, 
можно изменять форму контура). 

4. Обводим основные элементы фотографии выбранным инструментом — 
стараемся максимально повторить контур каждого объекта. После каждой 
обводки контур необходимо замкнуть, чтобы его можно было залить по-
том цветом. Если по какой-то причине сделать это не удалось, выделите 
полученную кривую и, нажав правую кнопку мыши, выберите в выпа-
дающем меню Замкнуть кривую (Auto-Close Curve), в этом случае пер-
вый и последний узлы контура соединятся прямой. Двойной щелчок  
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мышью по узлу позволит удалить его, а на сегменте — добавить узел. Для 
удобства поставьте цвет контура контрастным фотографии. После того как 
более-менее похожий контур получен, начинаем его редактировать. 

5. Выделяем нужные узлы и, щелкнув правой кнопкой мыши, выбираем из 
выпадающего меню элемент управления Сделать узел точкой перегиба 
(Make Node a Cusp) — из узла будут выходить две направляющие, кото-
рые можно редактировать независимо друг от друга, тем самым придавая 
объекту наиболее точный контур. Иногда может понадобиться элемент 
Сделать узел симметричным (Make Node Symmetrical). 

6. Получив контуры основных элементов нашей фотографии (лицо, глаза, 
рот, волосы и одежда), заливаем их подходящим цветом. Выделяем полу-
чившийся векторный портрет и экспортируем его: Файл > Экспорт > jpg. 
Обращаю ваше внимание — детализация в данном уроке совершенно не 
нужна — минимум контуров и цветов! 

7. У вас должно получиться что-то похожее на рис. 9.2. 
 
 

  
Рис. 9.1. Исходное изображение Рис. 9.2. Векторное изображение 

 
8. Открываем Photoshop. Создаем новый файл размером будущей открытки. 

Заливаем фон черным цветом. Заполняем все пространство текстом, кото-
рый будет немного светлее фона. Для лучшего заполнения в палитре  
Параграф (Paragraph) выберите значок Полная выключка (Justify All) 
или Выключка по формату (Justify last left). Размер шрифта должен быть  
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небольшим, чтобы в конце работы узнавался портрет человека. Продуб-
лируйте до конца абзаца слово, фразу, предложение, бессвязный текст — 
неважно, главное заполнить весь документ. Затем можно повернуть слой 
с текстом на 30–40 градусов, а можно оставить без изменений — по же-
ланию. 

9. Открываем наш сохраненный файл с расширением jpg. Волшебной па-
лочкой выделяем белый фон, инвертируем выделение Выделение > Ин-
версия (Select > Inverse), копируем портрет и вставляем в наш документ 
с текстом (изображение должно располагаться поверх текста). 

10. Инструментом Лассо выделяем глаза, губы и еще какие-нибудь мелкие 
детали по желанию, копируем и вставляем — они теперь расположены 
у нас на отдельном слое. 

11. Нажимаем клавишу <Ctrl> и щелкаем мышью на текстовом слое, чтобы 
выделить текст. Инвертируем выделение, переходим на слой с портретом, 
нажимаем клавишу <Del>. Изображение готово! 

12. Так получилось, что исходный портрет у меня достаточно темный, а фон 
для своей открытки я выбрала светло-оливковый, чтобы сохранить един-
ство цветовой гаммы. Если текст сделать темным, то портрет получится 
грубоватым. 
Я решила сделать интереснее. Продублировала слой с текстом. На одном 
слое выбрала цвет текста, идентичный фону, а на другом — темно-
оливковый. Перевела оба текста в картинки (щелчок правой кнопкой на 
текстовом слое в панели слоев, и выбираем Растрировать текст 
(Rasterize Type)). Щелкнула на слое с портретом мышью, удерживая кла-
вишу <Ctrl>, тем самым выделив портрет, не снимая выделения перешла 
на слой с темным текстом, нажала клавишу <Del> — получилa темно-
оливковый текст на светлом фоне. Ту же операцию повторила со вторым 
слоем, только перед удалением инвертировала выделение — получила 
светло-оливковый текст на темном портрете. Добавила последний 
штрих — гвоздики и надпись "23 февраля". Результат показан на рис. 9.3. 

Если по каким-то причинам работа в CorelDRAW представляется для вас 
проблематичной, предлагаю другой вариант создания текстового портрета: 
1. Открываем в программе Photoshop нужный портрет. 
2. Заходим в меню Изображение > Коррекция > Микширование каналов 

(Image > Adjustments > Channel Mixer). В появившемся окне ставим фла-
жок Монохромный (Monochrome). Экспериментируем, перетаскивая пол-
зунки, пока не получим ярко выраженные светлые и темные участки изо-
бражения. 
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3. Создаем слой с текстом, как описывалось в предыдущем варианте, и дуб-
лируем его два раза. На первом слое текст делаем черным, на втором — 
серым, на третьем — светло-серым. Переводим в растр все слои с текстом 
(Cлой > Растрировать > Текст (Layer > Rasterize > Text) и делаем их не-
видимыми (щелчок на значке глаза рядом со слоем). 

 

Рис. 9.3. Получившаяся открытка  

4. Переходим на слой с портретом и идем в Выделение > Цветовой диапа-
зон (Select > Color Range) — эта команда выделяет все пикселы на изо-
бражении, которые соответствуют заданным условиям. Выбираем в спи-
ске Выделить (Select) — Тени (Shadows) и нажимаем Да (ОК). Инверти-
руем выделение (<Ctrl>+<Shift>+<I>). Переходим на первый слой 
с черным текстом, делаем его видимым и нажимаем клавишу <Del>. 

5. Снова переходим на слой с портретом, Выделение > Цветовой диапазон 
(Select > Color Range), в списке Выделить (Select) выбираем Средние 
тона (Midtones), нажимаем Да (ОК). Инверсия выделения, переходим на 
второй слой с текстом, делаем его видимым и нажимаем клавишу <Del>. 

6. Переходим на слой с портретом, Выделение > Цветовой диапазон 
(Select > Color Range), в списке Выделить (Select) выбираем Света 
(Highlights), нажимаем ОК. Инвертируем выделение, переходим на тре-
тий слой с текстом, делаем его видимым и нажимаем клавишу <Del>. 
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7. Слой с исходным портретом удаляем (или отключаем видимость), а вме-
сто него создаем новый слой с любым фоном по вкусу, однотонным, гра-
диентным либо текстурным. Исходное изображение и результат пред-
ставлены на рис. 9.4 и 9.5. 

 

  

Рис. 9.4. Исходное изображение    Рис. 9.5. Итоговое изображение —  
"текстовый" портрет 
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УРОК 10 
 
 
 
 

Портрет, созданный  
с помощью одних только линий — 
поздравительный акварельный 
этюд 

Как он мешает крыльями! От них в лесу пря-
мо буря поднялась! Вон летит чья-то шаль. 
Видно, ее сорвало ветром... С этими словами 
она поймала шаль и стала смотреть, кому бы 
ее отдать. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В данном уроке я покажу, как легко в CorelDRAW при минимуме знаний соз-
дать элегантный портрет именинницы. Приступим: 
1. Импортируем в CorelDRAW фото, из которого будем делать акварельный 

этюд: Главное меню: Файл > Импорт > <путь к фото> — рис. 10.1. Ис-
ходное изображение у нас черно-белое, сюжет фото не подходящий, а хо-
чется сделать поздравление необычным. 

2. Зайдем в группу инструментов Кривые (Curve), в Художественные сред-
ства (Artistic Media), которые содержат пять инструментов, позволяющих 
создавать различные виды кривых. 

3. Выбираем режим Заготовки (Presets) — c его помощью рисуют линии за-
данного вида. В панели свойств можно варьировать толщину линии, сгла-
живание, а в выпадающем списке — просмотреть и выбрать заготовку.  
С помощью выбранной кривой делаем несколько характерных штрихов, 
подчеркивающих овал лица, форму прически, мимику. 

4. С помощью инструмента Кривая (Freehand) обводим глаза, брови, воз-
можно, какие-то мелкие детали, требующие четкости. 
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5. На данном этапе у вас есть два варианта работы: можно выбрав инстру-
мент вести мышью вдоль нужной формы — в данном случае мы получаем 
кривую, приблизительно повторяющую черты лица; можно проводить 
кривую, периодически проставляя узлы (двойное нажатие мыши) там, где 
это необходимо, а затем, выделяя нужный узел, корректировать форму 
кривой с помощью направляющих. 

6. В нашем случае, при воспроизведении глаз и других черт лица нужна точ-
ность, поэтому лучше воспользоваться вторым способом. При рисовании 
волос и одежды свободные мазки, ведь мы рисуем этюд акварелью. 

7. Вот что получилось на данном этапе — рис. 10.2. 

 
Рис. 10.1. Исходное изображение   

 
Рис. 10.2. Первые (и основные) штрихи в создании этюда 
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8. Возвращаемся в Художественные средства и выбираем режим Кисть 
(Brush). В списке заготовок выбираем объект с рваными краями и, варьи-
руя толщину кисти,  рисуем пряди и "вихри" прически. 

9. Теперь выбираем объект в виде полупрозрачного многослойного мазка 
кистью и, не забывая менять толщину кисти, закрашиваем зрачки, губы, 
добавляем еще (более мягких) прядей, где это нужно (рис. 10.3). 

 

  
Рис. 10.3. Создаем прическу, 
дополняем штрихами образ 

Рис. 10.4. Поздравительный этюд (см. ЦВ6) 

 
10. Создадим образ человека, подчеркнем его характер. Я вижу эту именин-

ницу загадочной дамой в вуали и кокетливой шляпке, с развевающимся 
шарфом, передающим свободу натуры — так и сделаем. С помощью той 
же полупрозрачной кисти, буквально двумя мазками, рисуем шляпу, за-
тем вуаль и шарф. Вуаль можно украсить звездочками, а шляпку — цвет-
ком (рис. 10.4). 
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УРОК  11 
 
 
 
 

Флаер в стиле диско — 
приглашение на вечеринку 

— Я не могу вспомнить то, что еще не случи-
лось, — сказала Алиса. 
— Значит у тебя память неважная, — заявила 
Королева. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В предыдущем уроке мы рассмотрели, как можно нарисовать портрет в про-
грамме CorelDRAW всего несколькими кривыми. Теперь усложним задачу. 
В данном уроке мы будем создавать векторные изображения, что-то похожее 
мы уже делали в уроке 9, когда подготавливали фотографию для дальнейшей 
работы — теперь поработаем в этом направлении более основательно. 
Для чего это нужно? Во-первых, не всегда (как в случае с флаерами или 
афишами) обычная фотография человека смотрится эффектно. Все молодеж-
ное это всегда немного "чересчур" — "супер-вечеринка", "гипер-тусовка" и 
просто фото человека, отдающего свою квартиру на растерзание, тут не про-
катит. То же самое с афишами — сейчас огромное количество музыкальных 
коллективов и проектов различных направлений в каждом городе, и фото-
графии участников группы ни о чем не скажут, поэтому стараются создавать 
яркие векторные плакаты, передающие настроение и направленность музыки. 
Во-вторых, векторные изображения всегда можно увеличить, а качество ос-
танется прежним, чего не сделаешь с растровой фотографией, т. е. наш флаер 
при желании всегда можно сделать постером без потери качества и размес-
тить на щите 3
при желании всегда можно сделать постером без потери качества и разме

6 м, чтобы о вашей вечеринке или концерте узнали все. Ну, 
а подготовительные работы ведем в Photoshop. 
Итак, приступим. 
1. Флаер будем создавать по частям. Первым этапом создадим фон. Для это-

го в программе Photoshop создадим файл размером 100 210 мм (одна  
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третья часть формата А4). Заливаем фон темно-серым, примерно 
C70M65Y65K75. Теперь создадим свою кисть. Для этого создаем новый 
слой, рисуем круг, с помощью инструмента Эллипс + клавиша <Shift>. 
Идем в свойства слоя: в Параметрах наложения (Blending Options) ста-
вим Непрозрачность заливки (Fill Opacity) = 50%, а в Обводке (Stroke) 
ставим толщину линии равной примерно 10 px, цвет черный. Щелкните на 
слое с кругом при нажатой клавише <Ctrl>, чтобы выделить именно этот 
слой. В меню Редактирование (Brush) выбираем Определить кисть 
(Define Brush), даем нашей кисти имя. 

2. Заходим в свойства кисти и ставим следующие значения: 
 в окне Сглаживание (Smoothing) — флажок Интервалы (Spacing), 

100%, а диаметр кисти ~400px; 
 в окне Динамика кисти (Shape Dynamics) — Вариации размера (Size 

Jitter)=100%, a минимальный диаметр=50%; 
 в окне Рассеивание (Scattering) — установить флажок Смещение от-

печатков по обеим осям (Both A xes), Амплитуда рассеивания 
(Scatter)=1000%, Количество разбрасываемых элементов (Count) =5, 
Вариации количества (Count Jitter) = 1%; 

 в окне Другая динамика (Other Dynamics) для Прозрачности (Opacity) 
и Потока (Flow) ставим 50%. 

После того как кисть настроена, слой можно удалить или отключить ви-
димость. 

3. Создаем новый слой, заливаем его радужным градиентом. Режим нало-
жения (Blending Mode) меняем на Перекрытие (Overlay). 

4. Создаем новый слой, меняем Режим наложения (Blend Mode) на Освет-
ление основы (Color Dodge), выбираем нашу кисть белого цвета и, меняя 
диаметр от 600 до 100 пикселов, разбрасываем круги. Размываем этот слой 
с помощью Фильтр > Размытие > Размытие по Гауссу (Filter > Blur > 
Gaussian Blur). 

5. Повторяем предыдущий шаг, только без размытия. Получаем рис. 11.1. 
Далее будем работать в CorelDRAW. 

6. Создаем новый документ. Импортируем в него фотографию диджея, орга-
низатора вечеринки или именинника. Закроем глаза очками. Для этого 
прямо поверх фотографии нарисуйте очки — сильно не старайтесь, они 
должны получиться достаточно небрежными, главное, следите за тем, 
чтобы все линии были замкнуты (для заливки). Раскрасьте очки на свое 
усмотрение. Я предлагаю применить эффект халфтона — его часто добав-
ляли раньше при оформлении пластинок. 
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 Для этого проводим прямую линию, поворачиваем на 30–45 градусов, 
создаем два круга маленького и большого диаметров и с помощью ин-
струмента Перетекание (Blend) сделаем между ними плавный переход 
и пустим вдоль прямой наклонной линии, установив флажок Вдоль 
всей траектории (Blend along full path) — число шагов установите так, 
чтобы элементов было не слишком много и не мало. 

 

 
Рис. 11.1. Фон для будущего флаера 

 

 В главном меню Расположение (Arrange) выберите операцию Разде-
лить (Break Apart) и удалите направляющую. Перетекание сгруппируй-
те Расположение > Сгруппировать (Arrange > Group) и продублируй-
те несколько раз, перемещая группу объектов таким образом, чтобы 
они слегка находили друг на друга. Сгруппируйте все и расположите на 
стеклах очков. 

 Для того чтобы удалить текстуру, выходящую за границы стекол, вы-
делите стекло, выберите инструмент Интерактивный ореол 
(Interactive Contour Tool) и поставьте в настройках частоту объектов 1, 
а направление — наружу. Ширину ореола поставьте такой, чтобы она 
закрыла всю лишнюю текстуру. Теперь нужно стекло и ореол Разде-
лить (Break Apart) и вырезать одно из другого с помощью меню Рас-
положение > Изменение формы > Исключения (Arrange > Shaping > 
Trim). Выделяем полученную рамку и текстуру и снова используем ин-
струмент Исключение — таким образом, халфтон останется только на 
стеклах. Рамку можно удалить, а халфтон продублировать потом где-
нибудь на фоне флаера. Результат показан на рис. 11.2. 
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Рис. 11.2. Создание очков 

7. Теперь отрисуем все остальное изображение, прямо поверх фотографии 
рисуем объекты с помощью Кривых, проставляя узлы в местах, где фор-
ма резко меняется. Затем щелкаем мышью на узле и тянем за направляю-
щие, изменяя форму кривой и стараясь ее максимально приблизить к 
формам на фотографии. Следите за тем, чтобы все кривые были замкну-
тыми. Отрисовываем поочередно каждую деталь — пусть все будет от-
дельными объектами — лицо, волосы, шапочка (вместо банданы), одежда 
и т. д. Затем инструментом Пипетка "возьмите пробу"  цвета кожи, волос 
и т. д., чтобы получить все цвета, которые вам понадобятся, причем щел-
кать на каждом объекте нужно как минимум пару раз — в темном и свет-
лом месте, чтобы тени гармонировали с заливкой. Запишите формулу  
каждого цвета. Залейте полученные объекты нужным цветом. Дорисуйте 
сверху блики и тени там, где они нужны — на лице  и шее рядом с воло-
сами, на складках одежды и т. д. Добавьте светлые и темные пряди волос. 
Размещаем сверху ранее созданные очки. Этапы отрисовки нашей фото-
графии в векторе показаны на рис. 11.3. 

8. Наша исходная фотография не совсем соответствует выбранной тематике 
флаера. Такая ситуация случается часто — выход прост. Мы сами нари-
суем руки диджея, добавим проигрыватель, пластинки, танцующих дев-
чонок, в общем, все, что подскажет фантазия. Если вам пока сложно са-
мим нарисовать в CorelDRAW нужные объекты, сфотографируйте руки, 
отсканируйте дискотечные изображения — попробуйте их отрисовать, 
это лишь добавит практики. 

9. Итак, главный персонаж флаера готов — рис. 11.4. 
10. Мне захотелось, чтобы правая рука указывала туда, где в дальнейшем бу-

дет информация. Еще я решила, что нам пригодится дискотечный шар — 
позже решим, где его лучше разместить, в любом случае он не помешает.  
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Рис. 11.3. Отрисовка фото в векторе 

 

Рис. 11.4. DJ 
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Для этого воспользуемся инструментом Диаграммная сетка (Graph 
Paper), который позволяет рисовать таблицы из одинаковых прямоуголь-
ников. В панели свойств задайте количество ячеек по вертикали и по  
горизонтали (шар мы будем создавать из квадратной сетки, значит, коли-
чество ячеек должно быть одинаковым) — я взяла 20 20. Удерживая кла-
вишу <Ctrl>, рисуем квадратную сетку. С помощью меню Расположе-
ние > Разгруппировать все (Arrange > Ungroup All) разгруппировываем 
ячейки и заливаем их разными оттенками одного цвета, помня, что с од-
ной стороны шар будет темнее, с другой светлее, а где-то будет играть 
бликами. Снова сгруппируем ячейки Расположение > Сгруппировать 
(Arrange > Group) и с помощью инструмента Интерактивная оболочка 
(Interactive Envelope) в режиме Произвольно (Unconstrained) преобразуем 
сетку в шар. Для шаблона нарисуем сначала круг и разместим над сеткой. 
Меняем расположение направляющих, добиваясь нужного преобразования 
нашей сетки — рис. 11.5. Когда результат достигнут, круг можно удалить. 

 

 

Рис. 11.5. Рисуем дискотечный шар 

Все заготовки сделаны, приступаем к компоновке флаера. 
11. Рисуем прямоугольник размером 100 210 мм, инструментом Ореол де-

лаем рамку 5 мм внутрь. Это необходимо для того, чтобы лучше ориен-
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тироваться при размещении информации. Необходимо всегда помнить, 
что после печати флаеры будут резать по периметру большими партиями, 
и нужно быть готовым к тому, что какая-то часть изображения, выходя-
щая за рамку, будет отрезана — естественно, не хотелось бы, чтобы это 
была текстовая информация. Импортируем ранее созданный фон и раз-
мещаем в центре прямоугольника (выделите сначала фон, затем с клави-
шей <Shift> и прямоугольник и нажмите клавиши <С> и <Е>, что выров-
няет фон по горизонтали и вертикали относительно прямоугольника). 

Далее дело вкуса — компонуйте, как подскажет фантазия. Увлекшись, не за-
будьте, что текст должен быть читабельным — разборчивый шрифт, контра-
стный цвет. 
Результат показан на рис. 11.6. 
 

 
Рис. 11.6. Флаер для Music Party 
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УРОК  12 
 
 
 
 

Поздравительный постер — 
гигантская открытка  
в стиле граффити 

То ли колодец был очень глубок, то ли падала она 
очень медленно, только времени у нее было доста-
точно, чтобы прийти в себя и подумать, что же бу-
дет дальше. Сначала она попыталась разглядеть, 
что ждет ее внизу, но там было темно, и она ниче-
го не увидела. Тогда она принялась смотреть по 
сторонам. Стены колодца были уставлены шкафа-
ми и книжными полками. Пролетая мимо одной из 
полок, она прихватила банку с вареньем. На банке 
было написано "АПЕЛЬСИНОВОЕ", но увы! Она 
оказалась пуста. Алиса побоялась бросить банку 
вниз — как бы не убить кого-нибудь! На лету она 
умудрилась засунуть ее в какой-то шкаф. Вот это 
упала, так упала! — подумала Алиса. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы также будем использовать в работе обе программы: 
CorelDRAW и Photoshop. 
1. Вернемся к первому уроку и нарисуем в Photoshop кирпичную стену. Раз-

мер файла должен быть 60 30 см с разрешением 300 dpi. Сохраним фон 
как файл с расширением jpg и отложим его до поры до времени — 
рис. 12.1. 

2.  Когда создадите слой с цементом и придадите ему фильтром Фильтр > 
Текстура > Текстуризатор > Известняк (Filter > Texture > Texturizer > 
Sandstone) шероховатость, щелкните по нему с нажатой клавишей <Ctrl>, 
чтобы выделить именно цемент, и скопируйте в отдельный файл, сохрани-
те как цемент.psd — позже этот файл нам пригодится. 
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Рис. 12.1. Этапы создания фона в виде кирпичной стены 

3. Обдумаем концепцию поздравительного постера. Просто разместить фо-
тографию человека с надписью "С днeм рождения!", во-первых, банально, 
а во-вторых, не всегда найдется подходящее изображение высокого каче-
ства. Собственно, поэтому мы и прибегаем к вектору — в нем можно на-
рисовать все, что угодно, и создать схожее с именинником изображение 
"безразмерной" величины. 
Наши исходные данные: нечеткая фотография только лица и знание того, 
что человек увлекается прыжками с парашютом и граффити. Собственно 
рисунки на стенах нравятся многим — докажем, что можно рисовать не 
только баллончиком. 
Наша концепция: именинник на переднем плане в шлеме, а парашютисты 
с текстом — на стене. 

4. Импортируем в СorelDRAW фото. Обводим кривыми основные черты ли-
ца (не забывайте, кривые должны получиться замкнутыми, иначе мы не 
сможем их залить цветом) и дорисовываем остальную фигуру — человека, 
наблюдающего за полетом других. Если на данном этапе возникнут слож-
ности, попросите кого-то попозировать вам, сфотографируйте или отска-
нируйте похожую фигуру, а затем импортируйте и обрисуйте — рис. 12.2. 

5. Берем пробу цвета Пипеткой с фотографии, записываем формулу, а  
остальное закрашиваем, как нам нравится. Добавляем тени и блики там, 
где по нашему мнению они должны быть — рис. 12.3. 

6. Точно так же рисуем парашютиста в полете, можно нарисовать так, как вы 
себе представляете, можно обрисовать по фотографии. В граффити, если 
вы замечали, часто видны градиенты и четкие черные (реже другого цвета) 
толстые контуры — используйте их для стилизации. На заднем плане 
можно чисто схематично нарисовать еще пару парашютистов — летящих 
или приземлившихся. Вообще, при создании персонажей для граффити 
чрезмерной детализации избегайте  — рис. 12.4. 

7. Теперь нужно снабдить именинника чем-то общим с персонажами на сте-
не — дорисовываем ему шлем. 
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8. Рисуем надписи на стенах. Брать готовые шрифты нежелательно, лучше 
попробовать нарисовать самому, при этом не забудьте созданные надписи 
залить градиентом и дать жирную обводку — рис. 12.5. 

 

Рис. 12.2. Первый шаг создания персонажа 

 
Рис. 12.3. Раскрашиваем наш персонаж 
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Рис. 12.4. Парашютисты 

 

Рис. 12.5. Надписи в стиле граффити 
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9. Импортируем файл с изображением стены и компонуем на ней все наши 
элементы. В том же стиле, что и "LOVE SKY" рисуем надпись "С празд-
ником", "С днем варенья" или пожелания — много не пишите, будет не-
разборчиво. 

10. Инструментом Художественные средства (Artistic Media) у основания 
стены "распыляем" травку, в которой сидит наш персонаж. 

11. Импортируем ранее созданный файл цемент.psd, разгруппировываем 
(UngroupAll) и удаляем белый фон. Разделители кирпичей размещаем по-
верх нашей скомпонованной картинки, чтобы придать рисунку и надпи-
сям реалистичность нанесения на стену. Все элементы, из которых "со-
стоит именинник", и траву группируем и выносим на передний план со-
четанием клавиш <Shift>+<PageUp>. 

12. Создаем прямоугольник размером 6 3 м. Инструментом Ореол даем 
внутреннюю рамку 7–10 см. Это связано с тем, что далеко не все щиты 
одинакового размера, 3

10 см. Это связано с тем, что далеко не все щиты 

6 м они теоретически, на практике же может ока-
заться отрезанной часть изображения, поэтому всю важную информацию 
нужно делать чуть меньше размера щита. Итог — на рис. 12.6. 

 

Рис. 12.6. Поздравительный постер  
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В принципе, таким же образом можно поздравить кого угодно, главное, вы-
яснить увлечения именинника. Например, на переднем плане можно нарисо-
вать его с ледорубом и рюкзаком, а на стене — альпинистов в горах, и т. д., 
все зависит от вашей фантазии. Если раньше поздравление на щите считалось 
дорогим удовольствием, то в свете последних событий такую "роскошь" мо-
жет позволить себе почти каждый. 
Картинку 3 6 м экспортируем с разрешением 30 dpi (не 300!), расширением 
tif и цветовой моделью CMYK — общий вес файла должен быть не больше 
150 Мбайт. В рекламном агентстве, которое будет печатать и размещать на 
щите ваш постер, разделят этот файл на 8–10 частей (в зависимости от шири-
ны печатающей машины) с припусками по 5 см для склейки внахлест — по-
этому самим делить файл не советую, и как это сделать не рассказываю. Дер-
зайте! 
 



  

 
 

УРОК 13 
 
 
 
 

Pechwork —  
подарок для хозяюшки 

Каминный Коврик 
(что возле каминной решетки) 
Госпоже Правой ноге 
— с приветом от Алисы. 
Л. Кэрролл, "Алиса в Стране чудес" 

 
В данном уроке мы создадим в CorelDRAW заготовки в стиле Pechwork, по 
которым можно будет изготовить эксклюзивные подушки и панно, оформив 
тем самым интерьер в этностиле1. 
1. Рисуем на бумаге эскиз будущей аппликации — рис. 13.1. 
2. Создаем новый документ в CorelDRAW и импортируем отсканированный 

рисунок. 
3. При помощи кривых обводим каждый объект — рис. 13.2. 
4. Используя в подменю Изменение формы (Shaping) команду Исключение 

(Trim) (объекты разрезаются по границе пересечения), отрезаем все лиш-
нее у каждого нарисованного объекта. 

5. Заключаем наш рисунок в квадрат и даем Ореол наружу с большим зна-
чением. Разгруппировываем. Вырезаем малый квадрат из большого — по-
лучаем рамку. Группируем все обведенные объекты, образующие рисунок, 
и с помощью команды Исключение избавляемся от всего, что вылезает за 
границы квадрата. Рамку удаляем. Объекты разгруппировываем. 

6. Импортируем в CorelDRAW фотографии всех имеющихся у нас кусочков 
ткани (если делаем подарок, то просто берем нравящиеся текстуры — лю-
бая хозяйка наверняка подберет что-то аналогичное) — рис. 13.3. 

                                                      
1 Более детально об этом и других направлениях читайте в моей новой книге, которую я пла-
нирую закончить в 2010 году, спрашивайте в магазинах своего города. 
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Рис. 13.1. Набросок в карандаше 

 
Рис. 13.2. Создаем объекты будущей аппликации 
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Рис. 13.3. Подбираем ткани 

7. С помощью подменю Фигурная обрезка (Power Clip) в меню Эффекты 
(Effects) комбинируем нашу аппликацию из имеющегося материала. Под-
меню содержит четыре команды: Поместить в контейнер (Place Inside 
Container), Извлечь содержимое (Extract Contents), Изменить содержи-
мое (Edit Contents) и Завершить изменение этого уровня (Finish Editing 
This Level) — мы будем использовать,  главным образом, первые две. Вы-
деляем какой-нибудь объект на картинке и с помощью команды Помес-
тить в контейнер, размещаем внутри него фото ткани. Если на каком-то 
этапе вы видите, что две ткани плохо сочетаются, либо просто захотелось 
что-то поменять, пользуйтесь командой Извлечь содержимое. 

После того как все имеющиеся ткани нашли свое место в коллаже, мы полу-
чаем готовую схему, например, либо для будущей декоративной подушки в 
стиле Pechwork, либо декоративного панно — рис. 13.4. 
В любом случае такие вещи придадут интерьеру оригинальный колорит 
(рис. 13.5). 



72 Урок 13 

 
Рис. 13.4. Схемы для Pechwork (см. ЦВ7) 

 

Рис. 13.5. Интерьер с элементами в стиле Pechwork (см. ЦВ8) 



  

 
 

УРОК 14 
 
 
 
 

Портрет в стиле поп-арт1  
(лепим из того, что было) — 
необычная открытка к любому 
профессиональному празднику 

Если бы это было так, это бы еще ничего,   
а если бы ничего, оно бы так и было, но т. к. 
это не так, так оно и не этак! Такова логика 
вещей. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В данном уроке я покажу, что аналогичные результаты можно получить, ис-
пользуя различные программы. Вы сможете создать свою открытку в 
Photoshop или CorelDRAW. 
Поп-арт использовал то, что уже есть и стало привычным: консервные банки, 
бутылки, флаги, фотографии, газетные и журнальные иллюстрации, кинокад-
ры — все это вовлекалось в коллажи и "ассамблажи". 
Соединение фрагментов различной печатной продукции в одном произведе-
нии стало одним из главных приемов поп-арта. 
Если вы решили оформить интерьер в стиле поп-арт, то помните, что все сте-
ны должны быть различных (не натуральных) ярких цветов и фактуры. Одну 
из стен все же (следуя элементарному инстинкту самосохранения) стоит ос-
тавить светлой. Затем украшаете все стены изображениями Мэрилин Монро, 
например. Любители цитат могут повесить на стену пачки денег: "Мне нра-

                                                      
1 Поп-арт (англ. pop art, cокращение от popular art — популярное, общедоступное искусство; 
второе значение связано с pop — отрывистый удар, хлопок, т. е. произведение шокирующего 
эффекта) — направление в искусстве конца 1950-х — начала 1970-х; возникает как оппозиция 
беспредметному абстракционизму; знаменует переход к концепции нового авангардизма. 

   



74 Урок 14 

вятся деньги на стенах, — говорил Уорхол. — Например, вы собираетесь ку-
пить картину за 200 000 долларов. Я думаю, вам следует взять эти деньги, 
перевязать их в пачки и повесить на стену". 
Впрочем, это все равно обойдется вам дешевле, чем работы самого Энди: так, 
одна из его работ (тонированный отпечаток газетной фотографии, если быть 
честными) была продана уже в нашем веке более чем за 15 млн долларов. 
Правда, за 5–10 тыс. евро, если повезет, еще можно купить сделанный Уор-
холом полароидный снимок... 

1-й способ 
1. Открываем в Photoshop выбранную фотографию. 
2. Обесцвечиваем ее: Изображение > Настройки > Убрать насыщенность 

(Image > Adjustments > Desaturate). 
3. Упрощаем изображение следующим путем: Фильтры > Художествен-

ные > Аппликация (Filter > Artistic > Cutout). Настройки приводить не 
буду — их необходимо подбирать под каждое конкретное изображение, 
ища компромисс между упрощением и деталями. В моем случае Простота 
краев (Edge Simplicity) и Четкость краев (Edge Fidelity) примерно рав-
ны 5 — рис. 14.1. 

 

Рис. 14.1. Фото после применения фильтра Cutout 
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4. Подбираем материал, из которого будем впоследствии "лепить" портрет.  
В нашем случае портрет готовился ко дню шофера, поэтому были взяты 
статьи и фотографии соответствующей тематики. В общем-то, для созда-
ния авангардного портрета это большого значения не имеет. 
Во время моей учебы в "художке" мы создавали такие аппликации вруч-
ную. Использовали различные статьи, картинки, вырезки из газет и даже 
обои — процесс был весьма сложный, хоть и интересный, требовал акку-
ратности, внимания и занимал много времени. Кроме того, в случае не-
удачи легче было начать заново, чем исправить уже имеющийся портрет. 
Когда же я попробовала повторить этот опыт на компьютере — вся про- 
цедура заняла не больше получаса, включая подбор информации. Вы мо-
жете использовать все, что хотите, но если портрет создается к профес-
сиональному празднику — добавьте какие-то ассоциативные элементы. 

5. Отобранный материал распределяем визуально по группам: светлые фото-
графии, темные, очень темные. Копируем, например, любую светлую фо-
тографию (картинку, скан газетной статьи) и вставляем в наше изображе-
ние. Располагаем новый слой выше портрета и отключаем пока его види-
мость. С помощью инструмента Волшебная палочка (Magic Wand) 
выделяем все светлые области на лице. Инвертируем выделение: Выделе-
ние > Инвертировать (Select > Inverse). Переходим на вставленный слой,  
 

 
Рис. 14.2. Постепенное создание портрета-аппликации 
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включаем его видимость и нажимаем клавишу <Del>  — получаем вместо 
светлых областей на лице части светлой фотографии (статьи) — рис. 14.2. 

6. Таким же образом заполняем все области и получаем портрет. Добавляем 
какой-нибудь фон, например, из газет. Дорабатываем картинку, как под-
сказывает настроение и фантазия. То, что получилось у меня, показано на 
рис. 14.3. 

2-й способ 
Примерно такого же результата можно добиться и в CorelDRAW. 
1. Импортируйте изображение. 
2. Выберите Pастровое изображение > Трассировать растровое изобра-

жение > Подробная эмблема (Bitmaps > Trace Bitmap > Detailed Logo) — 
получите портрет, состоящий из векторных частей, разбитых по цветам — 
разгруппируйте их. 

3. Импортируйте в этот же файл статьи и картинки. Повторяя прием преды-
дущего урока, создавайте pechwork из газет. 

 

Рис. 14.3. Портрет в стиле поп-арт  
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Визитка — актуальный подарок 
для любого современного 
человека 

— Конечно, должно, — ответил Шалтай-Бол-
тай и фыркнул. 
— Возьмем, к примеру, мое имя, оно выражает 
мою суть! Замечательную и чудесную суть! 
А с таким именем, как у тебя, ты можешь ока-
заться чем угодно... Ну, просто чем угодно! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Почему-то до сих пор принято считать обмен визитками при знакомстве не-
ким пижонством. На самом деле это не так. Наспех записывать мобильный 
телефон человека — не всегда удобно, а вспомнить через пару месяцев (когда 
возникла необходимость), что это за человек — вообще нереально. Мне, на-
пример, стало неприятно и неинтересно иметь дело с людьми, которые не 
могут оставить на память о себе, своей фирме и услугах визитку. И сама ис-
пытываю неудобство, когда визитки при мне не оказывается и приходится 
диктовать все свои координаты (как правило, человеку, которому все равно 
не на чем и не чем их записать). Поэтому любой цивилизованный человек 
должен иметь при себе визитки и, желательно, нескольких видов: одни — для 
друзей и новых знакомых — с именем и номером телефона, другие — для 
клиентов — с должностью, рабочими телефонами и перечислением услуг, 
третьи — для партнеров — с должностью и телефонами, четвертые — для 
нужных людей и их знакомых. Скажем, помимо работы менеджера, вы зани-
маетесь пошивом одежды, вы хотите получать заказы и, соответственно, до-
полнительный заработок. Телефон, записанный на обрывке бумаги, потеря-
ют, а визитку с указанием основной профессии или вообще без такой графы 
(для друзей) через месяц не вспомнят/не поймут. Чтобы о вас знали, нужно 
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рассказывать о своих талантах, для этой цели также подойдут визитки, жела-
тельно, интересно оформленные, чтобы их сохранили подольше. 
Существует мнение, что лучшей рекламой является сама работа (или товар, 
смотря что вы предлагаете) — отчасти это так, но для того, чтобы к вам обра-
тились, нужна все-таки грамотная реклама, а не надежда на "длинный язык" 
народа. 
В этом уроке я расскажу, как создать визитку в CorelDRAW и подготовить ее 
в печать. 
1. Создаем в CorelDRAW новый документ. 
2. Инструментом Прямоугольник (Rectangle) рисуем прямоугольник разме-

ром 90 50 мм. 
3. В Интерактивных инструментах (Interactive Tool) выбираем Интерак-

тивный ореол (Interactive Contour) и в окне настройки параметров выби-
раем 1 контур Внутрь (Inside) на 5 мм. Разгруппировываем объекты: Упо-
рядочить > Разъединить (Arrange > Break Contour Group Apart). Теперь 
выделим исходный прямоугольник (90 50 мм) и сделаем 1 ореол Наружу 
(Outside) на 2 мм. Разделим объекты. 

У нас получилось 3 прямоугольника: 1 — 50 90 мм — будущая визитка, 
2 — 40 80 мм — поле для информации, 3 — 54 94 мм — поля под об- 
резку. 

4. Когда клиенты приносят уже готовые макеты визиток в печать, то очень 
горды собой, но, как правило, все макеты содержат одни и те же ошибки: 

 логотип и/или информация расположены близко к краям визитки — 
после обрезки это смотрится достаточно некрасиво, либо вообще часть 
информации может быть потеряна при обрезке; 

 информация залезает на изображение и не читается; 

 клиент стремится уместить на визитку всю возможную информацию, 
объем которой "просит" размещения в буклете; 

 приходится использовать мелкий шрифт, и в итоге мы получаем нечи-
табельный "винегрет" — рис. 15.1. 

А хотелось бы видеть что-то вроде макета на рис. 15.2, a — пусть простая, 
зато понятная, опрятная, содержит лишь действительно необходимую для 
связи информацию и есть свободное пространство — возможность взять ви-
зитку в руки, ничего не закрыв при этом. В крайнем случае, если очень хо-
чется, можно как-то продублировать увеличенный логотип или его элемент 
(в данном случае это часть круга) — рис. 15.2, б. 



Визитка — актуальный подарок для любого современного человека 79 

 

Рис. 15.1. Неудачный вариант визитки до и после обрезки 

 
а 

 
б 

Рис. 15.2. Приемлемые макеты визиток (вид после обрезки)  

При размещении информации на визитке используйте меню Расположение 
(Arrange), подменю Выровнять и распределить (Align and Distribute). 
Удерживая клавишу <Shift>, выделяете текст, затем внутренний прямоуголь-
ник визитки и выравниваете текст, исходя из следующей информации: 
 клавиша  <L> — выравнивание по левому краю; 
 клавиша  <R> — выравнивание по правому краю; 
 клавиша  <C> — выравнивание по центру относительно горизонтали; 
 клавиша  <E> — выравнивание по центру относительно вертикали; 
 клавиша  <T> — выравнивание по верхнему краю; 
 клавиша  <B> — выравнивание по нижнему краю. 
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ПРИМЕЧАНИЕ 

Перед тем как нести визитки в печать, не забудьте перевести все используемые 
шрифты в кривые — клавиши <Ctrl>+<Q>. 

В том случае, если визитку вы создаете не для фирмы, а для человека с опре-
деленным хобби — можете использовать какие-то элементы выбранного хоб-
би, но не увлекайтесь, оформление должно быть ненавязчивым, идти фоном и 
не "забивать" информацию о человеке — рис. 15.3 и 15.4. 
 

 
Рис. 15.3. Пример горизонтальной визитки 

 
Рис. 15.4. Пример вертикальной визитки 
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Хочу заметить, что некоторая стандартность визиток обусловлена ценой. Ви-
зитки, конверты, открытки нестандартной формы стоят на порядок дороже 
обычных, зато при заказе большого тиража цена получается смешная. Но, 
несмотря на это, полиграфия с "вырезкой/высечкой" у нас не прижилась, а 
жаль, т. к. это зачастую делает вашу рекламу неповторимой. 
Например, обзор зарубежных визиток показал, что там намного серьезнее 
подходят к вопросу саморекламы. Для них дело чести добиться того, чтобы 
твоя визитка выделялась среди других визиток того же направления. 
Часто к визитке прикрепляют образец продукции, если это возможно. На-
пример, у фирмы Lush (Мичиган), занимающейся газонами, визитки в виде 
конвертиков с семенами. У казино — в виде деревянной фишки. У стомато-
логов — визитки с прикусом, а то и вовсе "откушенным" уголком. У выши-
вальщика — в виде конверта с вышитым образцом. У вязальщицы — к каж-
дой визитке крепится вязаная мини-игрушка-кулон. 
Очень часто используются визитки какой-то интересной формы — например, 
визитки для стилиста и художника на западный манер выглядели бы пример-
но так — рис. 15.5. 

 
Рис. 15.5. Примеры нестандартных визиток  

Поэтому при разработке действительно эксклюзивного подарка, если вы хо-
тите удивить и порадовать человека, которому они (визитки) предназначают-
ся — обзвоните рекламные агентства, посетите выставку полиграфии, будьте 
в курсе предложения и цен, и приступайте. 
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УРОК  16 
 
 
 
 

Буклет —  
подарок творческому человеку 

Что толку в книжке, — подумала Алиса, —  
если в ней нет ни картинок, ни разговоров? 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Буклет — это возможность интересно и наиболее полно рассказать о талантах 
вашего друга, подруги, просто знакомого. С помощью грамотно составленно-
го буклета можно рассказать и о продукции/услугах фирмы, в которой вы 
работаете, повысив тем самым продажи и завоевав признание руководства. 
Буклет не выбросят, как визитку или листовку, а возьмут почитать домой, 
оставят на случай "вдруг пригодится" либо отдадут знакомому, которому ваш 
буклет действительно пригодится. 
Разработать самому буклет в CorelDRAW совсем несложно, главное знать 
основные требования печатников, иметь терпение и помнить о цели. 
Приступим: 
1. Определите для себя цель — чего вы хотите достигнуть, выпустив в мир 

буклет? Если просто перечислить услуги и сообщить координаты, то в 
этом случае можно обойтись и листовкой (которую тоже нужно знать, где 
и кому раздавать, чтобы она принесла максимальный результат, а не от-
правилась в макулатуру). Но если у вас есть примеры работ и вы хотите 
сообщить о них людям, тогда об этом буклет и будет. В этом уроке мы 
создадим буклет для подруги, которая вяжет на заказ и хотела бы увели-
чить клиентуру. Для примера задачу я выбрала несложную — эксклюзив-
ные вещи приятно иметь всем, поэтому наша реклама будет сводиться 
лишь к демонстрации работ. 

2. Создаем новый документ. Рисуем горизонтальный прямоугольник разме-
ром 297
Создаем новый документ. Рисуем горизонтальный прямоугольни

210 мм. Делаем ореол наружу 2 мм и внутрь 3 мм. Отмечаем для 
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себя расположение биговок (линий сгиба): первая через 95,5 мм, вторая — 
через 100 мм (рис. 16.1) — это схема, которую предоставила типография. 
Я предпочитаю контур внутрь давать 5 мм и делать отступы от биговок — 
по 3 мм в каждую сторону. Вам тоже советую учесть, что текст, располо-
женный вблизи от линий сгиба, смотрится некрасиво, доставляет неудоб-
ства при чтении, а информация, расположенная слишком близко к грани-
цам, может быть обрезана при производстве. Получается, что первая и по-
следняя страницы чуть меньше центральной — для удобства сгиба 
буклета. 

 
Рис. 16.1. Схема буклета формата А4 

3. На обложке буклета представляемся — отвечаем на вопрос "кто мы?" 
4. На обратной стороне обложки сообщаем координаты — "как с нами свя-

заться?" 
5. На развороте внутри и оставшейся странице снаружи рассказываем о сво-

их услугах, демонстрируем работы — отвечаем на вопрос "что мы предла-
гаем?" 

6. Если буклет создается для серьезной фирмы — не стоит пускать фоном, 
скажем, стальные трубы или автомобили — лучше использовать однотон-
ный фон и вообще стремиться к макету простому и стильному.        
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При нашей тематике можно использовать вязаные текстуры и соответст-
вующую атрибутику, чтобы придать информации колорит, причем делать 
это нужно ненавязчиво, фоном, не отвлекая читателя от основной инфор-
мации. 

7. Поскольку, как я уже говорила, вся информация буклета сводится к де-
монстрации уже связанных вещей, я выбрала следующее оформление: об-
ложка содержит информацию о теме буклета и координаты для связи, а 
все остальные страницы — примеры работ. 

С одной стороны, в рекламе больше всего привлекают люди, с другой сторо-
ны, нам нужно сделать упор на вещи, поэтому я не стала делать коллаж из 
моделей, чтобы не рассеивать внимание, а изобразила людей в виде иллюст-
раций, нарисованных в CorelDRAW с помощью кривых линий, схематически, 
без деталей. 
Результат показан на рис. 16.2 и 16.3. 

 

Рис. 16.2. Лицевая часть буклета (см. ЦВ9) 

Бывают случаи, когда нет фото готовых вещей, нет возможности сфотогра-
фировать (товар еще не завезен), либо хозяйка бутика не хочет размещать  
в буклете что-то конкретное — ведь именно эти вещи могут не понравиться, 



86 Урок 16 

тогда в ее магазин не зайдут. Что делать в этом случае? Разместить сухую 
рекламную информацию — никто не поверит, пока сам не увидит. Я в таких 
случаях рисую персонажи в фантазийных нарядах, тоже схематично. А вме-
сто текстур ткани использую изображения неба, города и т. п. Получается 
привлекательная реклама, которая хоть и не демонстрирует реальный товар, 
но вызывает любопытство и желание посетить такой магазин. 

 

 

Рис. 16.3. Внутренний разворот буклета (см. ЦВ10) 

 



  

 
 

УРОК  17 
 
 
 
 

Сувенирный шоколад —  
подарок партнерам,  
крупным клиентам 

От уксуса — куксятся, от горчицы — огорча-
ются, от лука — лукавят, от вина — винятся, а 
от сдобы — добреют. Как жалко, что никто об 
этом не знает... Все было бы так просто! Ели 
бы сдобу и добрели! 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Сладости любят практически все, но никто не любит получать банальные по-
дарки, к коим относится коробка конфет. 
В последнее время все больше фирм предлагают в качестве подарков суве-
нирный шоколад, и все больший интерес возникает к их продукции у неис-
кушенных клиентов. 
Для этого урока я выбрала набор шоколадок в упаковке в виде ноутбука. Во-
первых, вместо экрана мы разместим фото коллектива фирмы. Во-вторых, 
ниже клавиатуры будут располагаться шоколадки с логотипом и координата-
ми вашей фирмы. В-третьих, некоторые фирмы даже клавиатуру предлагают 
сделать из шоколада, что точно останется в памяти партнеров. 
Во второй части этого урока мы рассмотрим макет для шоколадных медалей 
в CorelDRAW, которые тоже по-своему интересны. На них может распола-
гаться как поздравление с праздником, так и информация о дарителе. 
1. Открываем новый документ и рисуем прямоугольник размером 102 32 мм. 
2. Инструментом Ореол делаем контур внутрь на 1 мм. 
3. В полученной области 100 30 мм поочередно располагаем прямоугольни-

ки размером 30 30, 5 30, 30 30, 5 30 и 30 30 мм. 
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4. Первый квадрат пропускаем — это заклеиваемая область обертки, на вто-
ром располагаем логотип компании, на третьем — координаты. Получаем, 
по сути, макет будущей обертки для фирменного шоколада — рис. 17.1. 

5. Фирме сувенирного шоколада предоставляем коллективную фотографию  
с пожеланиями и макет обертки, с предварительно переведенными в кри-
вые шрифтами. Получаем эксклюзивный подарок — рис. 17.2. 
Практически все подобные фирмы предлагают изготовление шоколада  
в виде медалей. Всегда интересно получать, скажем, на Новый год посыл-
ку с "брендированным" шоколадом, чашкой для кофе, самим кофе, елоч-
ной игрушкой или спиртными напитками с логотипом партнера. 

 

Рис. 17.1. Макет обертки 

 
Рис. 17.2. Сладкий презент в виде ноутбука (см. ЦВ11) 
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Информация, как правило, наносится черным шоколадом на белый либо 
белым шоколадом на черный. Некоторые фирмы используют джем либо 
большое количество различных красителей — я считаю, шоколад должен 
оставаться шоколадом и не вредить здоровью. Поэтому мы будем адапти-
ровать наш логотип под два цвета — точнее, логотип мы приводим к од-
ному цвету, а вторым выступает фон. 

6. Допустим у нас разноцветный логотип, да еще и в растре — импортируем 
его в CorelDRAW, с помощью кривых обводим и адаптируем к нанесению 
в один цвет (для данной технологии все наносимые изображения должны 
быть векторными, а линии — замкнутыми). Правильность работы прове-
ряется элементарно — расположите ваш логотип на цветном фоне — если 
результат вас устраивает, значит, вы все сделали правильно (рис. 17.3). На 
моем примере видно, что большинство тонких линий являются лишни-
ми — при нанесении шоколадом на небольшую площадь (50–80 мм в диа-
метре) они еле заметны и лишь смазывают основной рисунок, поэтому при 
подготовке логотипа детализацией можно пожертвовать. 

 

Рис. 17.3. Адаптация логотипа к нанесению в один цвет 

7. Располагаем наш логотип или поздравление на медалях нужного размера 
и, не забыв перевести надписи в кривые, отправляем в фирму, специали-
зирующуюся на сувенирном шоколаде — рис. 17.4. 

 
Рис. 17.4. Макет шоколадных медалей 
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8. Приведенный к одному цвету логотип вам пригодится в оформлении  
огромного количества подарочной продукции: для сургучной печати на 
посылках, для этикеток на брендированный коньяк "Tigers", для нанесения 
на елочные игрушки, стилизованных печатей на оберточную бумагу, для 
вышивки на мягких игрушках и многого другого — для всего, на что хва-
тит фантазии — рис. 17.5 и 17.6. 

Дерзайте, и веселых вам, незабываемых праздников! 

 

Рис. 17.5. Брендированная оберточная бумага для праздничных посылок 

 
Рис. 17.6. С Новым годом! (см. ЦВ12) 



  

 
 

УРОК 18 
 
 
 
 

Календарь —  
полезный подарок к Новому году 
или ко дню влюбленных 

Я совершенно с тобой согласна, —  сказала 
Герцогиня. — А мораль отсюда такова: всяко-
му овощу свое время. Или, хочешь, я это 
сформулирую попроще: никогда не думай, что 
ты иная, чем могла бы быть иначе, чем будучи 
иной в тех случаях, когда иначе нельзя не быть. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Бывает так, что нет в наличии фотографии именинника хорошего качества, 
как в данном случае. Приложив немного усилий, получаем с помощью 
CorelDRAW стильный эксклюзивный календарь со стилизованной сказочной 
героиней, в которой именинница наверняка узнает себя. Итак, приступим: 
1. Открываем в Photoshop выбранную фотографию (рис. 18.1) — в наличии 

оказалась лишь общая фотография, маленького размера, плохого качества, 
из которой максимум что можно сделать — это вырезать лицо, да и то, 
увеличить его уже нельзя, иначе результат совсем не обрадует. Конечно, 
ленивый дизайнер так бы и сделал. Немного уменьшил шум, применил 
фильтр Размытие (Blur), поместил бы "обрезанную" голову в окружение 
цветов, добавил бы поздравительную надпись и со спокойной совестью 
считал бы свою миссию оконченной. 

2. Но мы не ищем легких путей, а потому обесцвечиваем ее: Изображение > 
Настройки > Убрать насыщенность (Image > Adjustments > Desaturate). 

3. Упрощаем изображение с помощью Фильтр > Имитация > Аппликация 
(Filter > Artistic > Cutout). Когда будете подбирать настройки, ищите ком-
промисс между упрощением и деталями. Получаем рис. 18.2. Не пугай-
тесь, он поможет нам при обрисовке лица в CorelDRAW. 
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Рис. 18.1. Исходное изображение   

 
Рис. 18.2. После применения фильтра Вырезать 
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4. Открываем CorelDRAW и импортируем полученное изображение. 
С помощью инструмента Произвольная кривая (Freehand) обводим яв-
ные пятна на лице и шее и заливаем их похожими цветами. 
При отрисовке обратите внимание: 

 в данном приеме не используются градиенты. Отрисовка достаточно  
грубая, простая и занимает минимум времени; 

 при создании подобных картинок не должно быть никаких деталей. Не 
старайтесь, например, в мутном изображении разглядеть и достаточно 
реалистично нарисовать глаз — не получится, для этой цели нужны ис-
ходники хорошего качества. Мы же в данном случае должны передать 
основные черты лица — нос, форму рта, разрез глаз, прическу; 

 блики и тени должны очень хорошо выделяться на общем фоне; 

 старайтесь использовать минимум цветов 3–4. Очень эффектно смот-
рится графика, где использованы лишь 2 цвета, например черный и бе-
лый. 

5. Поскольку кроме лица и шеи у нас ничего нет, то остальную фигуру мы 
рисуем с помощью кривых сами. Можно нарисовать персонаж, который, 
по вашему мнению, наиболее подходит для именинника. Это может быть 
русалка, ведьма, музыкант — кого напоминает вам именинник, того и ри-
суйте. Учитывайте лишь тот факт, что выбирать персонажи, требующие 
красочности, не стоит (например, мушкетер, принцесса и т. п.), т. к. цвето-
вая палитра у нас мрачная. Можно, конечно, не обесцвечивать исходник и 
не использовать оттенки серого, а сделать картинку цветной, но тогда она 
получается чересчур "мультяшной", теряется "стильность". Впрочем, мо-
жете поэкспериментировать и нарисовать красочное поздравление, кото-
рое тоже порадует именинника, просто будет принадлежать к другому на-
правлению — дело вкуса. Можно взять за основу готовую фотографию и 
отрисовать ее в CorelDRAW так же, как и лицо. Не забудьте добавить по-
здравительную надпись. Вот что получилось у меня — рис. 18.3. 

6. Создаем обратную сторону открытки-календаря. В нашем случае был вы-
бран формат А5 (210 150 мм). Рисуем прямоугольник такого же размера. 
Инструментом Ореол (Interactive Contour) создаем рамку 5–7 мм, чтобы 
при обрезке не пострадала информация. 

7. Создаем календарь. С помощью инструмента Текст (Text) наберите числа 
от 1 до 31 (в зависимости от месяца). Разделите числа с помощью команды 
Упорядочить > Разъединить фигурный текст (Arrange > Break A rtistic 
Text). Постройте все числа в столбики по 7 в каждом — по дням недели. 
Сбоку от полученного столбца напишите сокращенные названия дней.  
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Рис. 18.3. Открытка — лицевая сторона календаря 

Точно так же составьте остальные месяцы. Сверху над столбцами пишем 
названия месяцев. При создании календаря учитывайте следующее: 
 в пределах одного месяца все числа по горизонтали должны быть вы-

ровнены по нижней границе — клавиши <Ctrl>+<B> (рис. 18.4, а); 
 в пределах одного месяца все числа по вертикали должны быть от- 

центрированы относительно друг друга — клавиши <Ctrl>+<C> 
(рис. 18.4, б); 

 вертикальные столбцы должны располагаться на одинаковом расстоя-
нии друг от друга (рис. 18.4, в); 
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Рис. 18.4. Процесс выравнивания при создании календаря 

 название месяца должно быть отцентрировано относительно месяца — 
после того, как все числа месяца откорректированы, сначала сгруппи-
руйте все числа, а затем, выделив название месяца и удерживая кла-
вишу <Shift>, блок с числами, нажмите клавиши <Ctrl>+<C> 
(рис. 18.4, г); 

 все названия месяцев должны быть выровнены по нижней границе — 
клавиши <Ctrl>+<B> (рис. 18.4, д); 

 столбик с названиями дней недели не нужно ставить возле каждого 
месяца. Как правило (в зависимости от формата), располагают по 3 
(время года), 4 (квартал), либо 6 (полугодие) месяцев в одном ряду — 
для каждого такого ряда будет один столбик с днями; 

 столбик с названиями дней недели нужно выровнять по нижней гра-
нице с воскресными числами (рис. 18.4, а), а сами дни недели в стол-
бике центрировать относительно друг друга по горизонтали — клави-
ши <Ctrl>+<C> и относительно чисел по вертикали — клавиши 
<Ctrl>+<E>; 
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 в пределах одного ряда все месяцы должны быть выровнены по ниж-
ней границе — клавиши <Ctrl>+<B> (рис. 18.4, а); 

 между месяцами должны быть одинаковые расстояния, значит необ-
ходимо выравнивать их в каждом столбике по левому и по правому 
краю — клавиши <Ctrl>+<L> и <Ctrl>+<R>. 

8. Фон для календаря возьмите такой же, как и на открытке, а цвет для 
шрифта контрастный, чтобы календарь хорошо читался и приносил пользу. 

9. Удалите рамку. 
10. Переведите шрифты в кривые — клавиши <Ctrl>+<Q>. 
11. Каждую сторону сгруппируйте и разместите на разных страницах одного 

документа. 
12. Выделив каждую сторону, экспортируйте ее: Файл > Экспорт > кален-

дарь.tif разрешение 300 dpi, CMYK. Некоторые типографии предпочита-
ют получать файлы в векторе, чтобы при необходимости была возмож-
ность их подкорректировать, тогда просто переведите шрифты в кривые, 
сохраните как кореловский файл более низкой версии, например 11-й, и 
смело отправляйте в печать. 

13. Вот какую открытку-календарь мы получили после обрезки (рис. 18.5). 

 
Рис. 18.5. Итог работы (см. ЦВ13) 
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А теперь я покажу способ создания календарной сетки за несколько секунд. 
1. Создайте новый документ в CorelDRAW. 
2. Идем в меню Инструменты > Visual Basiс > Воспроизвести (Tools > 

Visual Basiс > Play) и в открывшемся окне Макросы выбираем Кален-
дарь. Нажимаем кнопку Run (СalendarWizard > Run), в открывшемся окне 
нажимаем кнопку Расширить (Expand). 

3. Займемся настройками будущей сетки (рис. 18.6): 

 в разделе (Calendar Date) выбираем год — 2010 и All — все месяцы; 

 язык календаря (Calendar Language) выбираем русский; 

 нажав кнопку (Holidays), можно обозначить праздники; 

 в разделе Layout (Расположение) выбираем (Year: 12 Small [3x4]); 

 во вкладке (Page Layout) выбираем формат А4 (210 297 мм) и отступы 
по 10 мм от края. 

 
Рис. 18.6. Настройки календарной сетки на 2010 год 

 

4. На вкладках (Small: Header) и (Small: Body) выбираем шрифты для заго-
ловков и дат (рис. 18.7). 
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Рис. 18.7. Выбираем шрифты 

5. Нажимаем кнопку Generate (Сгенерировать) и получаем календарную 
сетку на 2010 год. Вот так все просто, но согласитесь, что навыки, которые 
вы получили в процессе выполнения пунктов 8–12, будут для вас совсем 
не лишними. 

 



  

 
 

УРОК 19 
 
 
 
 

Векторный портрет —  
подарок любимому человеку 

— А вот еще пример на вычитание. Отними 
у собаки кость — что останется? 
Алиса задумалась. 
— Кость, конечно, не останется — ведь я ее 
отняла. И собака тоже не останется — она по-
бежит за мной, чтобы меня укусить. Ну и я, ко-
нечно, тоже не останусь! 
— Значит, по-твоему, ничего не останется? 
Опять неверно, — воскликнула Черная Коро-
лева. — Останется собачье терпение! Это 
очень просто, собака потеряет терпение, верно? 
Арифметику совсем не знает! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Если в Photoshop мы прибегаем к коллажам, то при векторной отрисовке 
портрета мы не только получаем оригинальное изображение (из фотографии 
не лучшего качества), но и можем дорисовать все, что захотим, все, что под-
черкнет индивидуальность человека, его вкусы или увлечения. В отличие от 
предыдущего урока, здесь нужно будет постараться: широко используются 
градиенты, каждый объект рисуется в несколько слоев, детали — дополни-
тельные плюсы дизайнеру. Попробуем: 
1. Импортируем в CorelDRAW фотографию любимой достаточно хорошего 

качества (рис. 19.1). 
2. С помощью кривых обрисовываем основные объекты — волосы, рот, гла-

за. Для корректировки формы кривой щелкаем правой кнопкой мыши на 
узле, выбираем из появившегося меню Преобразовать в кривую (To 
Curve) и с помощью появившихся двух направляющих корректируем 
форму. 
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Рис. 19.1. Исходное изображение 

3. Для лица и шеи советую использовать Интерактивную сетчатую залив-
ку (Interactive Mesh Fill) — градиентная заливка, в которой переход цветов 
происходит не вдоль направляющих, а от точки к точке. В этом случае 
кожа получится более естественной (рис. 19.2). 

4. Но одной сетчатой заливки недостаточно. Там, где это необходимо, ри-
суйте светлые и темные пятна, возможно, других оттенков, и регулируйте 
прозрачность, накладывайте друг на друга, пока не добьетесь выразитель-
ности. 

5. Рисуем глаза: 
 вначале нарисуем зрачок с помощью Звезды (Star Shapes) и зальем его 

сферическим градиентом от центра к краям — от темного к более свет-
лому (цвета берем с помощью Пипетки на исходном изображении); 

 рисуем ядро и тоже заливаем сферическим градиентом. Опускаем его 
ниже слоя со зрачком — клавиши <Ctrl>+<PageDown>; 

 рисуем белок и складочки вокруг глаза. Заливаем их линейным гради-
ентом; 

 рисуем темную границу ресниц и с помощью клавиш <Ctrl>+<PageUp> 
поднимаем над другими слоями; 
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Рис. 19.2. Заливка объектов с помощью сетки 

 с помощью все тех же кривых рисуем ресницы — они не должны быть 
одинаковыми. Можно создать несколько видов ресничек, а затем дуб-
лировать их, изменяя размер и наклон роста; 

 последние штрихи — это капелька у основания глаза и блики на зрач-
ках; 

 вокруг глаза рисуем тени с помощью градиента либо однотонных по-
лупрозрачных пятен. Инструментом Интерактивный инструмент > 
Интерактивная прозрачность (Interactive T ool > Interactive T ranspa-
rency) подбираем тип  и степень прозрачности, как правило, само веко 
(и верхнее, и нижнее) у основания светлее, а внешний угол темнее, а 
кожа под бровью, наоборот, светлее над внешним краем глаза, впрочем, 
тут нужно руководствоваться исходной фотографией и стараться хотя 
бы приблизительно повторить портрет девушки. Глазам уделите мак-
симум внимания. Глаза — душа человека (рис. 19.3). 
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Рис. 19.3. Отрисовка глаза 

Губы — не менее важная часть портрета. Некоторые даже пренебрегают 
носом, рисуют волосы одним куском, но глаза и рот стараются сделать 
выразительными. Каждая девушка хочет видеть свои губы более пухлыми 
и эротичными, чем они есть на самом деле. Поэтому рассмотрим основные 
принципы создания губ: 
 верхняя губа должна быть темнее нижней; 
 между губами идет тонкая темная граница, разделяющая их; 
 под нижней губой не забудьте нарисовать небольшую тень, которую 

она отбрасывает; 
 над верхней губой подчеркните впадинку; 
 в завершение добавьте блики на верхней и нижней губах — на верхней 

в виде тонких полосочек, на нижней — блик идет почти по всей губе, 
делая рот более пухлым. 

6. Брови. Рисуем две дуги, которые заливаем градиентом. Рекомендуется 
сверху наложить хотя бы несколько нарисованных волосков, чтобы изба-
виться от эффекта "нарисованности" бровей, но в данном случае мы этим 
советом пренебрегли, т. к. поздравление будет представлять из себя не ли-
цо в натуральную величину, а портрет по пояс, значит чрезмерная детали-
зация загрязнит рисунок — придерживайтесь золотой середины, исходите 
из поставленной задачи. 
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7. Волосы. Сначала рисуем грубо, большими объектами основную массу во-
лос и заливаем его градиентом. Затем постепенно, шаг за шагом, добавля-
ем большие и тонкие пряди других оттенков. На данном этапе наш порт-
рет выглядел так — рис. 19.4. 

 
Рис. 19.4. Исходный портрет после отрисовки в CorelDRAW 

8. Теперь компонуем будущий подарок. 
Исходные данные: девушка любит животных, особенно французских 
бульдогов. 
Вывод: ей приятно будет получить нарисованный портрет с какой-нибудь  
зверушкой. 
Находим в Интернете нужную фотографию и отрисовываем бульдожку 
в CorelDRAW так же, как портрет. 
В своей работе используйте тени или отражение — это поможет сделать 
рисунок не таким плоским. Например, в данной работе есть отражение 
щенка, подразумевается, что он сидит на стеклянном столе, допустим. До-
бавить отражение просто: 
 после того как щенок отрисован, сгруппируйте все объекты, из которых 

он состоит Упорядочить > Сгруппировать (Arrange > Group); 
 скопируйте <Ctrl>+<C> и вставьте <Ctrl>+<V> изображение щенка; 
 с помощью кнопки Отразить (Mirror) отзеркальте фигуру по вертикали; 
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 с помощью клавиш <Ctrl>+<PageDown> поместите копию под изо-
бражение собаки и переместите ее ниже, к лапам; с помощью инстру-
мента Интерактивная прозрачность (Interactive T ransparency) при-
дайте отражению прозрачность. 

Можно фоном пустить собачью радость — косточки или отпечатки лап, 
но важно не переборщить, улавливать основное направление портрета, 
настроение и характер девушки. В данном случае фоном служит черный 
цвет, который подчеркивает некоторую грусть девушки и в который 
плавно переходит бульдог, не акцентируя внимание на себе. 

9. Дорисовываем девушке туловище. Рисунок ваш — значит "одеть" можно 
по своему усмотрению, хоть в королевскую мантию. 

10. Последний штрих — добавляем несколько прядей волос. Вообще, при-
ческа это отдельная тема и над ней необходимо хорошо потрудиться, соз-
давая большое количество тонких прядей близких оттенков, чтобы воло-
сы не смотрелись так "топорно". Портрет готов (рис. 19.5). 

 

Рис. 19.5. Портрет с бульдожкой (см. ЦВ14) 



  

 
 

УРОК 20 
 
 
 
 

Аппликация на зеркало и витраж 
на окно — подарок домочадцам 

— Слышишь, как снег шуршит о стекла, Кити? 
Какой он пушистый и мягкий! 
Как он ласкается к окнам! 
Снег, верно, любит поля и деревья, 
раз он так нежен с ними! 
Он укрывает их белой периной, 
чтобы им было тепло и уютно, и говорит: 
"Спите, дорогие, спите, 
пока не наступит лето". 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В данном уроке я расскажу, как подготовить макеты в CorelDRAW для по-
резки интересного декора из "пескоструйки" и витражной пленки. 
Практически любое рекламное агентство, наряду с обычными разноцветными 
пленками, продает витражную пленку (бывает разноцветная и прозрачная, 
хорошо пропускает солнечные лучи) и "пескоструйку", имеющую несколько 
пастельных цветов. Сейчас вы узнаете, как их можно использовать для обу-
стройства дома и придания изюминки интерьеру1. 

ПРИМЕЧАНИЕ 

Пескоструйка — самоклеящаяся пленка, предназначенная для декора стеклян-
ных и зеркальных поверхностей. Годится как для внутреннего, так и для наруж-
ного применения — аппликация на транспортные средства, окна, зеркала, вит-
ринная графика. 

1. Начнем с витража. Он всегда смотрится интересно, придает комнате не-
обычное освещение и считался роскошью, т. к. процесс создания настоя-

                                                      
1 Подробнее об этом читайте в моей новой книге, которую я планирую закончить в 2010 году, 
спрашивайте в магазинах своего города. 
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щего витража довольно трудоемкий, да и цветное стекло стало ред- 
костью — во всей Украине только в одном городе, по-моему, выпускается 
цветное стекло, остальные заводы либо закрылись, либо свернули произ-
водство цветного стекла. Прибавьте к этому высокую стоимость, неудоб-
ство транспортировки, трудности поиска мастеров... Вот и получается, что 
даже светильники с элементами витража стоят несколько средних зарплат. 

2. Зато появилась так называемая витражная пленка — имеет широкий 
спектр цветов и пропускает свет — в основном используется для светя-
щихся вывесок и лайтбоксов в наружной рекламе, но находит широкое 
применение и в интерьере. 

3. Чтобы сделать витраж для окна, скажем, детской комнаты, нарисуйте не-
замысловатый рисунок в карандаше (рис. 20.1). Отсканируйте его и им-
портируйте в документ CorelDRAW. С помощью кривых обведите и рас-
красьте каждый объект — учтите, что все линии должны быть замкнуты, 
иначе заливка не получится, и вы не увидите общей картинки (рис. 20.2). 

 
 

Рис. 20.2. Макет витража в CorelDRAW  
(см. ЦВ15) Рис. 20.1. Набросок витража 

 

4. Скопируйте картинку в другой файл. Растяните до натуральной величины 
окна. Создайте в этом файле столько страниц, сколько цветов в вашем ма-
кете. Расположите на первой странице все объекты одного цвета, на вто-
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рой — другого и т. д. Всем объектам дайте Волосяной контур (Hairline). 
Все объекты отзеркальте по горизонтали или вертикали (не имеет значе-
ния) — это связано с тем, что пленка будет клеиться изнутри помещения,  
а не снаружи. 

5. Вернемся к исходному файлу. Увеличиваем картинку до реальных разме-
ров. Выделяем все объекты, даем им довольно толстый черный контур для 
имитации витража (граница между стеклами) и переводим линии в объек-
ты — клавиши <Ctrl>+<Shift>+<Q>. Затем с помощью команды Объеди-
нить (Weld) объединяем их — получаем один объект, содержащий грани-
цы цветных объектов. Также отзеркаливаем его, придаем тонкий контур и 
размещаем в нашем новом файле на отдельной странице — этот объект 
будут вырезать из обычной черной пленки, не пропускающей свет. Сохра-
няем файл в CorelDRAW более ранней версии и вместе с макетом (в мас-
штабе 1:10) смело несем в рекламное агентство — там вам подберут цвета 
пленок, соответствующие вашему макету, порежут их на плоттере, выбе-
рут на монтажку и наклеят куда нужно (можно попробовать наклеить са-
мим, но если вы этого никогда не делали — доверьтесь профессионалам, 
поверьте, они это сделают лучше, а вы лишь испортите пленку). Кстати, 
если витраж надоест, его можно с легкостью снять или заменить другим 
без вреда для стекол. Результат показан на рис. 20.3. 

 
Рис. 20.3. Окно с витражом для детской (см. ЦВ16) 
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ПРИМЕЧАНИЕ 

Плоттер — специальная машина, которая вырезает из пленки объекты по воло-
сяным линиям — не забывайте это и не несите для порезки растровые картин-
ки — машина их не порежет, только векторные объекты! 
Монтажка — прозрачная пленка, необходима для переноса вырезанных дета-
лей на стекло. 
Пленка с пескоструйным эффектом позволяет менять графику без замены до-
рогостоящего стекла, кроме того, она имеет более широкий выбор поверхно-
стей. Нанесение графики на обе стороны стекла создает трехмерность изобра-
жения. 
Пленка с пескоструйным эффектом хорошо пропускает свет, защищая при этом 
помещение от посторонних взглядов. После эксплуатации в течение длительного 
времени она может быть полностью удалена с поверхности стекла, не оставляя 
следов. Материал легко обрабатывается на плоттере. Матовая полупрозрачная 
пленка используется для создания эффекта пескоструйной обработки стекла. 

Из витражной пленки получаются также интересные светильники. В лю-
бом рекламном агентстве вам вырежут из молочного акрила нужную фор-
му, приклеят борт и разместят внутри светодиоды. Раньше использовался 
для любой подсветки неон или лампы дневного освещения — сейчас все 
больше от них отходят, из-за большой траты электроэнергии. Светодиоды 
маленькие, не требуют большого короба, стоят дороже неона, зато потом 
их стоимость окупается очень малым расходом энергии, светят ярко, слу-
жат долго. Как делать витраж, мы уже знаем — почему бы не сделать ин-
тересный ночничок. Днем он смотрится как оригинальное оформление 
зеркала (рис. 20.4), а ночью — как необычный светильник (рис. 20.5). 
Пескоструйка чаще используется полупрозрачная. Наверняка вы видели 
на стеклянных дверях магазинов наклейки с режимом работы, сделанные 
из этой пленки. За счет того, что она матовая — и читается хорошо и вме-
сте с тем не бросается в глаза. Реже используется цветная — бежевая, 
кремовая, розовая. В белом варианте эта пленка смотрится как иней на 
стекле, легкая изморозь, поэтому можно использовать в зимний период 
для оформления витрин, зеркал, окон домов — чем мы сейчас и займемся. 

6. В CorelDRAW рисуем схематично зеркало или окно нужного размера и 
располагаем в нем снежинки, звездочки и другие подходящие объекты, 
обычно они есть в некоторых шрифтах, таких как Festive, Holiday. 

7. Даем волосяной контур всем объектам и располагаем на странице как 
можно компактнее (для экономии пленки и денег), поставив ширину листа 
888 мм (в некоторых фирмах 1 м — уточните, если вы заранее знаете куда 
отнесете свой файл) и не выходя за эту границу. Вот что получилось у ме-
ня — рис. 20.6. 

По такому же принципу создавали оформление для зеркала на хеллоуин — 
рис. 20.7. 
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Рис. 20.4. Оформление зеркала в морском стиле (см. ЦВ17) 

 

Рис. 20.5. Оригинальный ночник для ванной комнаты (см. ЦВ18) 
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Рис. 20.6. Новогоднее 
оформление зеркала 

из "пескоструйки" 
 (см. ЦВ19) 

 

Рис. 20.7. Аппликация 
на зеркало  

из "пескоструйки"  
к празднику хеллоуин 

 (см. ЦВ20) 

 



  

 
 

УРОК 21 
 
 
 
 

Отрисовка  
портрета в Photoshop —  
сказочный персонаж в подарок 

Тебе повезло, — вздохнула Королева, — 
живешь в лесу, да еще радуешься, когда 
захочешь. 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Каждый из нас — ребенок в душе, и всем хочется верить в чудо. В данном 
уроке я покажу, как можно, имея небольшую фотографию не лучшего каче-
ства, подарить имениннице сказку. 
1. Подумайте, с кем из сказочных персонажей ассоциируется у вас данный 

человек. Теперь сделайте набросок в карандаше и отсканируйте его 
(рис. 21.1) — так легче будет рисовать. 

2. Теперь в отсканированном документе создайте новые слои для платья, 
рук, волос и  залейте их основными цветами (рис. 21.2). 

3. Откройте фотографию поздравляемой (рис. 21.3). Скопируйте и вставьте 
лицо в ваш рабочий документ. 

ПРИМЕЧАНИЕ 

Обратите внимание, что волосы лесной феи рисуем с помощью тех же прие-
мов, что и в уроках 7 и 8. 

4. Создаем новый слой (вообще, каждое действие совершаем на отдельном 
слое — так легче исправлять ошибки). Делаем его полупрозрачным, чтобы 
видеть фотографию, и небольшой кистью с мягкими краями цвета чуть 
темнее кожи рисуем тени на лице, на шее, в районе глаз, носа и рта.  
Кистью большего размера рисуем складки и тени на платье — рис. 21.4. 
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Рис. 21.1. Набросок иллюстрации Рис. 21.2. Начальный этап создания 

персонажа 

 

  
Рис. 21.3. Фото именинницы Рис. 21.4. Наносим тени 
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5. Работаем дальше. 
 Снова создаем новый слой, на котором рисуем самые темные участки 

на одежде большой мягкой темной кистью. Можно доработать инстру-
ментом Затемнитель (Burn), если это необходимо. 

 На новом слое рисуем блики, подчеркивающие складки рукава. Рисуем 
более жесткой кистью небольшого диаметра почти белого цвета. Если 
перестарались, слои с тенью и бликами можно сделать полупрозрач-
ными. 

 Выделяем нужный нам слой, например руки, щелкнув на нем, удержи-
вая клавишу <Ctrl>. Наносим мягкими кистями различных оттенков 
светлые и темные участки. Жесткой темной кистью совсем маленького 
диаметра нарисуйте сгибы пальцев и ногти. 

 На новом слое рисуем прутья более светлым оттенком, чем корзина. 
 На новом слое с помощью инструмента Лассо (Lasso) или Перо (Pen) 

рисуем лист. Заливаем его зеленым цветом. Затем с одной стороны 
проводим мягкой кистью Затемнителя (Burn), с другой Осветлителя 
(Dodge), а по центру рисуем темно-зеленую прожилку. Такие листики 
"вплетаем" в развевающиеся волосы нашей феи. 

 На новом слое маленькой кистью короткими штрихами рисуем брови. 
Принцип отрисовки губ и глаз вы можете посмотреть в уроке 19 и при-
менить полученные знания в Photoshop. Так же, как мех, рисуем рес- 
ницы. 

На данном этапе иллюстрация выглядит так — рис. 21.5. 

 

Рис. 21.5. Промежуточный этап отрисовки персонажа 
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6. Добавляем детали. 
 Серьги и кольцо в виде божьих коровок. С помощью Эллиптического 

выделения (Elliptical Marquee) рисуем один черный круг — тельце ко-
ровки и круг поменьше — голову. На новом слое с помощью того же 
инструмента создаем круг, который заливаем градиентом от темно-
красного к светлому снизу вверх. С помощью Лассо (Lasso) выделяем 
внизу треугольник, а с помощью Эллиптического выделения (Ellip-
tical Marquee) небольшие круги, и удаляем выделенные области — 
крылья готовы. На новом слое инструментом Перо (Pen) рисуем усик, 
который заливаем черным цветом, копируем и отзеркаливаем. На но-
вом слое создаем еще два круга. Побольше — над слоем с крыльями и 
поменьше — над головой. Заливаем их градиентом от белого к про-
зрачному — получаем блики. Все эти слои сливаем — божья коровка 
готова (рис. 21.6). 

  
Рис. 21.6. Божья коровка Рис. 21.7. Ягоды и грибы 

 Грибы и ягоды в корзину. С ягодами все просто. С помощью Эллипти-
ческого выделения (Elliptical Marquee) рисуем круги, которые залива-
ем радиальным градиентом, если необходимо, добавляем блик на свет-
лую область каждого шарика — его можно нанести небольшой мягкой 
кистью белого цвета — ягодки готовы. Если они нанизаны на травинку, 
не забудьте верх и низ каждой ягоды обработать Затемнителем (Burn). 
С помощью инструмента Перо (Pen) рисуем шляпку гриба — заливаем 
градиентом от темного к светлому, наносим мягкой кистью блик. На 
слое, расположенном ниже шляпки, рисуем пером ножку, заливаем бо-
лее светлым цветом, наносим Затемнителем тени и пластины. На 
рис. 21.7 есть фрагмент нашей иллюстрации. При желании вы можете 
не браться сразу за сложные поздравления, а сначала сделать подборку 
нескольких фотографий и рисунков, например грибов, и рисовать, пока 
не добьетесь максимального сходства — это послужит вам хорошей 
практикой. Ну а для сказочной иллюстрации, пожалуй, нет необходи-
мости досконально прорисовывать каждый объект, ведь в центре вни-
мания должна быть именинница, все остальное — лишь окружение. 
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 Тесьму на голову. Инструментом Лассо (Lasso) создаем выделение, ко-
торое заливаем градиентом от темного к светлому и опять к темному. 
Применяем какой-нибудь фильтр с текстурой. На новом слое рисуем 
листики, как в шаге 5. На слое с тесьмой наносим тени под листиками 
Затемнителем (Burn) — рис. 21.8. 

 

Рис. 21.8. Тесьма 

 

Рис. 21.9. Узор на платье 

 

Рис. 21.10. Лесная фея 

 
 Узор на платье. Открываем новый файл, в котором с помощью инстру-

мента Перо (Pen) рисуем будущий узор и заливаем его, скажем, чер-
ным цветом. Затем сохраняем созданный файл как образец: выберите 
Редактирование > Определить образец (Edit > Define Pattern) — те-
перь вы можете использовать его в своих работах. Вернитесь к иллюст-
рации. Создайте новый слой. В выпадающем меню рядом с ведерком 
краски выберите Загрузить образцы (Load Pattern) и выберите из спи-
ска узор, который вы только что создали. Инструментом Лассо (Lasso) 
создаем выделение в виде полосы вдоль рукавов платья и заливаем его 
паттерном, можно применить к слою Тиснение (рис. 21.9). 

На данном этапе иллюстрация выглядит так — рис. 21.10. 

7. Нарисуйте сказочное окружение для своей феи так, как можете и как под-
сказывает фантазия. Моя иллюстрация с лесной феей — на рис. 21.11. 
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Рис. 21.11. Сказочная иллюстрация в подарок (см. ЦВ21) 

 



  

 
 

УРОК 22 
 
 
 
 

Картина маслом —  
подарок на юбилей 

— Отстают на два дня, — вздохнул Болванщик. 
— Я же говорил: нельзя их смазывать сливочным 
маслом! 
— Масло было самое свежее, — робко возразил 
Заяц. 
— Да, но туда, верно, попали крошки. Не надо 
было мазать хлебным ножом. 
Мартовский Заяц взял часы и уныло посмотрел 
на них, потом окунул их в чашку с чаем и снова 
посмотрел. 
— Уверяю тебя, масло было самое свежее, — 
повторил он. 

Л. Кэрролл, "Алиса в Стране чудес" 
 

 
Как альтернатива банальной открытки с именинником "в розочках" очень 
интересно смотрится стилизация под картину, написанную маслом. В данном 
уроке я расскажу, как добиться такого эффекта, используя Photoshop. 
1. Откройте в Photoshop фотографию именинника (рис. 22.1). 
2. С помощью инструмента Лассо (Polygonal Lasso) выделите лицо и шею. 
3. Скопируйте выделение — меню Редактировать > Копировать (Edit > 

Copy) или клавиши <Ctrl>+<C>. 
4. Откройте документ с репродукцией картины и вставьте лицо именинни-

ка — меню Редактировать > Вставить (Edit > Paste) или клавиши 
<Ctrl>+<V>. 

5. Уменьшите Непрозрачность (Opacity) слоя, чтобы просматривалась кар-
тина. С помощью инструмента Ластик (Eraser) с мягкими краями сотрите 
часть шеи, чтобы она естественно входила в воротничок, и часть лба,  
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Рис. 22.1. Фотография именинницы 

 
Рис. 22.2. Bписываем лицо именинника в картину А. Шилова "Артистка Е. Образцова" 
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чтобы на нем мягко лежала челка. Верните значение параметра Непро-
зрачность 100%. Результат на данном этапе работы изображен на 
рис. 22.2. 

Кого-то может устроить итог предыдущего этапа, но если присмотреться, 
исходная картина написана маслом, а лицо — фотография. Поэтому про-
должаем работу по созданию собственной, если можно так выразиться, 
картины. 

6. Cведите вместе два слоя — с лицом и с картиной — меню Слои > Сведе-
ние слоев (Layers > Flatten Image). 

7. Создаем новый слой — меню Слои > Новый (Layers > New) или клави-
ши <Shift>+<Ctrl>+<N>. Заливаем его светло-серым цветом и ставим не-
прозрачность на 50%. С помощью Фильтр > Шум > Добавить шум 
(Filter > Noise > Аdd Noise) добавляем легкую зернистость и меняем ре-
жим наложения слоя на Перекрытие (Overlay) — нижнее изображение 
становится ярче, светлее, насыщеннее. 

8. Создаем новый слой и заливаем его цветом, основным для вашей буду-
щей картины: хотите, чтобы она получилась в коричневатых тонах —  
заливаем картину коричневым цветом, сиреневых — соответственно. 
Opacity слоя ставим 20%. 

9. Создаем еще один слой, но не заливаем цветом. Слой должен быть про-
зрачным, чтобы мы видели исходное изображение и могли на новом слое 
рисовать. 

10. С помощью инструмента Палец (Smudge) начинаем "рисовать" поверх 
изображения. Убедитесь, что задействованы все слои — стоит флажок 
Образец всех слоев (Sample all layers). Для мелких деталей, таких как 
черты лица, украшения, размер кисти уменьшаем, при прорисовке боль-
ших зон, таких как платье — кисть увеличиваем. Мазки должны быть не 
слишком большими и не должны быть направлены в одну сторону — 
большинство делают ошибку, покрывая изображение мазками четко 
сверху вниз. Мы ведь не забор красим, а как бы рисуем картину. Наша 
задача придать объем лицу, складкам одежды и т. д. Свой вариант, "на 
скорую руку", автор приводит на рис. 22.3 — будем считать, что это кар-
тина в духе импрессионизма. Но учтите, чем дольше и тщательнее вы 
проработаете изображение, тем качественнее картина у вас получится. 
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Рис. 22.3. Картина маслом 
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Имитация рисунка —  
вариант открытки  
на день рождения 

— По-моему, горчица — минерал, — продол-
жала Алиса задумчиво. 
— Конечно, минерал, — подтвердила Герцоги-
ня, — минерал огромной взрывчатой силы. Из 
нее делают мины и закладывают при подко-
пах... А мораль отсюда такова: хорошая мина 
при плохой игре — это самое главное! 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Большинство фирм в разделе "Требования" для вакансии Дизайнер перечис-
ляют все возможные программы, порой даже те, знание которых не нужно 
при их спецификации. Такие вакансии приводят новичков в замешательство. 
Они снова и снова грызут гранит науки, надеясь, что изучив очередной гра-
фический пакет, они получат работу в крупной фирме. А список программ у 
фирмы все увеличивается и увеличивается... В некоторых уроках я рассказы-
ваю, как добиться одного и того же результата в Photoshop или CorelDRAW. 
Результаты имеют отличия, но я хочу показать, что неважно в какой про-
грамме вы работаете, хоть в Paint, главное, что вы с помощью своих знаний 
можете сделать. Итак, приступим. 
1. Импортируйте Файл > Импорт (File > Import) в CorelDRAW фотографию 

именинника (рис. 23.1). 
2. C помощью инструмента Кривые (Freehand) обводим контур лица, воло-

сы — замкнутые линии и черты лица — незамкнутые линии. 
3. С помощью инструмента Форма (Shape) перетаскиваем направляющие 

узлов, корректируя форму кривой. 
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Рис. 23.1. Исходное изображение 

 
Рис. 23.2. Рисунок из фотографии  
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Мы уже обводили объекты в CorelDRAW в предыдущих уроках: урок 9, 
10, 11, 12, 13, 14, поэтому данный этап не должен вызвать затруднений. 

4. Раскрашиваем полученный рисунок. Дорисовываем на фоне все, с чем ас-
социируется у нас данный человек, чтобы получилась законченная компо-
зиция, а не разбросанные объекты. Экспортируем  с расширением jpg — 
открытка готова (рис. 23.2). 

А теперь будем делать, по сути, то же самое, но в другой программе. 
1. Откройте исходное изображение с именинником в Photoshop. 
2. Создаем новый слой и заливаем его, к примеру, белым цветом — это будет 

слой фона. 
3. Создаем новый слой — прозрачный, на нем будем рисовать. 
4. Копируем слой с фотографией, перетащив его на значок листа с отогну-

тым уголком, и помещаем выше всех остальных слоев. 
5. В панели свойств Кисти (Brushes) настраиваем кисть: диаметр 3–5 пиксе-

лов (зависит от величины исходного изображения); устанавливаем флажки 
напротив пунктов Динамика цвета (Dynamics Color), Динамика формы 
(Dynamics Shape) и Сглаживание (Smoothing); Интервал (Spacing) ста-
вим равным 1%; Угол (Angle) — 120 градусов; Поворот (Roundness) 50%. 

6. Устанавливаем цвет переднего фона черным (коричневым, или любым 
другим) — это будет цвет контура. 

7. С помощью инструмента Перо (Freeform Pen) рисуем контуры лица, во-
лос, одежды, черты лица. C помощью инструмента Прямое выделение 
(Direct Selection) выделяем узлы и, перемещая их направляющие, коррек-
тируем форму контура. Затем, если контур замкнутый, нажав правую 
кнопку мыши, выбираем Загрузить контур как выделение (Make 
Selection) и заливаем его нужным цветом. Если контур не замкнутый, вы-
бираем Обвести контур (Stroke Path), появится окно, в котором необхо-
димо поставить флажок Симулировать давление (Simulate Pressure), а в 
Инструментах (Tool) выбрать Кисть (Brush). Так выглядит фотография 
после обводки — рис. 23.3. 

8. При обводке, особенно если это ваш первый опыт, избегайте тщательной 
прорисовки деталей. Зато на этапе раскрашивания можете создать допол-
нительные замкнутые контуры для теней на одежде, коже, мелирования 
волос, блика на губах — это оживит ваш рисунок и сделает его не таким 
плоским. Белый фон можете заменить на любой другой, либо добавить по-
здравительную надпись. Итоговое изображение приводится на рис. 23.4. 
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Рис. 23.3. Фото после проработки 
инструментом Перо 

Рис. 23.4. Законченный портрет 
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Проба пера — портрет, 
нарисованный тушью 

Дама Червей испекла кренделей 
В летний погожий денек. 
Валет Червей был всех умней 
И семь кренделей уволок. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В этом уроке я познакомлю вас с различными техниками создания рисунка 
тушью. Как правило, используют линии или точки. Я советую запастись тер-
пением и примерами чужих работ. Посмотрите, как на выбранных вами ил-
люстрациях идут штрихи, как передается объем, складки одежды, свет, тень, 
как передается передний и задний план, с помощью чего делается акцент на 
объекте... Художник (дизайнер) развивается с каждой своей работой, но спо-
собен учиться и у других, анализируя чужое творчество. Как только человеку 
становится неинтересно учиться, жизнь замедляет свой бег и теряет смысл. 
Для работы мы будем использовать Photoshop. 
 

Вариант 1 
1. Откройте в Photoshop фотографию "подопытного" — рис. 24.1. 
2. С помощью инструмента Лассо (Lasso)1 выделите на фотографии те  

участки, которые будут у вас белыми — это лицо, шея, волосы (если 

                                                      
1 Если у вас много времени, и вы хотите добиться более красивой и правильной формы выде-
ляемых объектов, воспользуйтесь инструментом Перо (Pen), а затем работайте над формой, 
редактируя узлы. Но, как правило, этой технике не свойственны плавные изгибы и детализа-
ция. Результат больше  напоминает аппликацию из черной и белой бумаги. 
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блондинка), блики на куртке, светящиеся окна домов, лунные дорожки на 
воде и т. д. 

3. Инвертируем выделение Выделение > Инверсия (Select > Inverse). Создаем 
новый слой, не отменяя выделения. Заливаем новый слой черным цветом. 

 
Рис. 24.1. Исходное изображение 

4. Создаем еще один слой (фоновый) над слоем с фотографией и заливаем 
его белым цветом. На данном этапе наше изображение выглядит так, как 
показано на рис. 24.2. 

 
Рис. 24.2. Промежуточный этап работы 
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5. Делаем белый слой более прозрачным (Opacity~50%), чтобы была видна 
исходная фотография. На черном слое (или на новом, чтобы его легче  
было удалить в случае неудовлетворительного результата) выделяем с по-
мощью инструмента Лассо (Lasso) черты лица, цепочку, более темные 
пряди волос. Заливаем выделение черным. 

6. Сливаем все слои в один <Ctrl>+<E>. Меняем цветовую модель Изобра-
жение > Режим > CMYK (Image > Mode > CMYK). Сохраняем наш файл 
с нужным расширением Файл > Сохранить как (File > Save As) > <имя 
файла.tif>. Несем работу в печать. 
Результат показан на рис. 24.3. 

 

Рис. 24.3. Первый вариант имитации рисунка тушью 

Вариант 2 
Опишу технологию, которой мы пользовались в художественной школе. Лист 
бумаги покрывался раствором марганцовки — чем сильнее раствор, тем тем-
нее бумага получалась — добивались оттенка от бежевого до темно-
коричневого в зависимости от композиции. Затем пером и тушью наносился 
рисунок. Углем и мелом прорабатывались свет-тень, наносились детали. Ра-
бота была увлекательной, но и трудоемкой. Попытаемся имитировать нечто 
похожее с помощью компьютерной графики. 
1. Откройте в Photoshop исходную фотографию (см. рис. 24.1). 
2. Создайте новый слой и залейте его бежевым цветом. 
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3. Сделайте слой полупрозрачным, чтобы видеть исходное изображение. 
4. Создайте еще один слой поверх бежевого. Выберите круглую кисть диа-

метром 3–5 пикселов, черного цвета, и обводите крупные объекты фото-
графии — прическу, овал лица, одежду. Штрихи должны быть не очень 
длинными и повторять форму обводимого объекта. Кстати, одежду можно 
нарисовать какую угодно — это же ваш рисунок, придумайте имениннице 
образ — в моем случае это "Королева Червей". 

5. Для проработки деталей — черты лица, локоны волос — выберите кисть  
с меньшим диаметром и аккуратно, более короткими штрихами, обведите 
фото. 
Не переусердствуйте. Совсем необязательно покрывать штриховкой весь 
рисунок. Помните, там, где падает свет, штрихов должно быть минимум, 
где тень — допускается штриховка довольно частая. И еще один совет — 
при прорисовке каждого объекта создавайте новый слой — легче его уда-
лить в случае неудачи, чем Ластиком вытирать лишнюю штриховку не 
стерев при этом что-то нужное. 

6. Создайте еще два слоя сразу над бежевым. С помощью инструмента Лассо 
выделите участки, которые хотите затемнить, и залейте их темно-
коричневым цветом, можно уменьшить непрозрачность. Затем выделите  
 

 
Рис. 24.4. Второй вариант рисунка тушью (см. ЦВ22) 
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светлые участки композиции и на другом слое залейте их белым. Это на-
ши "мел и уголь". 

Итог показан на рис. 24.4. 

Вариант 3 
Хочу рассказать еще об одной технике рисования тушью. Когда мы исполь-
зовали ее в своей работе, то часами просиживали над ватманом, а в комнате 
был слышен лишь легкий стук — мы наносили точечный пунктир. Конечно, 
работа над таким рисунком требует терпения, но результат смотрится не-
обычно и хорошо передает фактуру. К тому же, используя компьютер и 
Photoshop, вы имеете возможность упростить себе жизнь, и в этом уроке 
я расскажу, как. 
1. Открываем в Photoshop фото, с которым будем работать (см. рис. 24.1). 
2. Создаем кисть, представляющую множество точек одного диаметра. Для 

этого: 
 создаем новый файл не сильно большой и не слишком маленький отно-

сительно исходного изображения; 
 круглой кистью с жесткими краями диаметром 3–5 пикселов наносим 

точки хаотичным образом (рис. 24.5); 
 выберите Редактирование > Определить кисть (Edit > Define Brush) — 

так вы любое изображение можете сохранить в качестве кисти и ис-
пользовать в своих работах; 

 в выпадающем меню рядом с диаметром кисти выберите Загрузить 
кисти (Load Brushes) и выберите из списка кисть, которую вы только 
что создали — теперь на нее можно легко переключаться в процессе 
работы, когда необходимо. 

3.  Настроим текущую кисть. Для этого: 
 в палитре Установки кистей (Brush Presets) открываем Форма кисти 

(Brush Tip Shape); 
 в настройках Жесткость (Hardness) ставим 100% (нам нежелательно, 

чтобы тушь расплывалась); 
 Интервал (Spacing) в моем случае = 162%, но вы для себя сами подбе-

рите этот параметр — в результате мы получим линию, состоящую из 
точек, что очень удобно при обводке границ объектов (рис. 24.6) — 
только представьте, вам не придется ставить точку одну за другой, как 
это делают художники. 
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Рис. 24.5. Настроенная кисть Рис. 24.6. Новая кисть 

 

Рис. 24.7. Техника рисунка тушью (третий вариант) (см. ЦВ23) 
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 выбираем пункт Другая динамика (Other Dynamics) и задаем для Ко-
лебания непрозрачности (Opacity Jitter) в настройке Управление 
(Control) Переход (Fade) =25. 

Последний пункт не обязателен, при рисунке тушью затухания вы бы до-
бивались более редким проставлением точек. Можно работать кистью без 
последней настройки, а при прорисовке, например, волос использовать за-
тухающую кисть. 

4. В нашем исходном изображении создаем новый слой, заливаем его белым 
цветом и ставим Прозрачность слоя (Opacity) =50%. 

5. На новом слое обводим границы портрета с помощью настроенной кисти, 
а штриховку наносим с помощью вновь созданной кисти. 
Чтобы сделать изображение веселее, можно добавить красок — на отдель-
ном слое, который должен быть расположен выше фото и белого слоя, но 
ниже всех остальных слоев. Результат показан на рис. 24.7. 
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УРОК 25 
 
 
 
 

Кинолента — пример 
корпоративного календаря 

— У нас, — сказала Алиса, — больше одной 
пятницы разом не бывает. 
— Какое убожество! — фыркнула Черная 
Королева. — Ну, а у нас бывает шесть, семь 
пятниц на неделе! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Так уж сложилось, что Управление по борьбе с организованной преступ- 
ностью на новый год заказывает настенный перекидной календарь. Стало уже 
традицией оформлять его кадрами из фильма на "ментовскую" тему. Как пра-
вило, это старые добрые фильмы, зачастую черно-белые и не идеального ка-
чества. В этом уроке я покажу, как сделать серьезный заказ ярче и веселее, и 
вы сможете создать для своей фирмы что-то подобное в Photoshop. 
1. Календари УБОП за прошлые годы выглядели так — рис. 25.1. 
2. Фильм "Место встречи изменить нельзя" цветной и календарь получился 

достаточно привлекательным. Кадры из фильма "Ликвидация" было реше-
но сделать черно-белыми (для налета старины) на цветном фоне. Плюс яр-
кий герб и "прикольные" цитаты из фильма, и календарь радует убоповцев 
и посетителей — рис. 25.2. 

3. Для нового календаря выбрали фильм "Рожденная революцией" — старый 
и черно-белый. Никаких подходящих для нашего времени высказываний я 
в фильме не обнаружила, а яркий логотип смотрелся на общем фоне весь-
ма одиноко. 
Тогда было решено оформить календарь по старинке: объединяющий кадр 
в качестве фона, коллаж из кадров фильма по бокам от календаря и глав-
ного героя на "шапку". Вместо цитат можно добавить координаты вашей  
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Рис. 25.1. Календари за 2008 и 2009 годы 

фирмы на нескольких языках — цвет шрифта выбирайте такой же, как на 
логотипе фирмы. Мне захотелось еще добавить киноленту с кадрами из 
фильма на шапку календаря. 

4. Откройте в Photoshop файл с шапкой календаря — у вас должно быть как 
минимум два слоя — фоновый и слой с главным героем. Создайте новый 
слой и с помощью инструмента Перо (Pen) нарисуйте очертания будущей 
кинопленки. Корректируя направляющие узлов, добейтесь нужной формы 
(рис. 25.3). 

5. Вставьте в файл 3–4 кадра Копировать > Вставить (Copy > Paste), распо-
ложите их один под другим и слeйте их в один слой (клавиши 
<Ctrl>+<E>). 

6. В меню Редактирование (Edit), в подменю Преобразовать (Transform) 
выберите  команду Искажение (Warp) — на слое с кадрами появится сет-
ка с узлами. Настройте непрозрачность слоя на 50%, чтобы видеть конту-
ры будущей кинопленки и, редактируя направляющие узлов, придайте 
слою форму нижнего завитка. Те же действия повторите для остальных 
трех частей ленты.  
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Рис. 25.2. Календарь для УБОП по мотивам фильма "Ликвидация" 
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Рис. 25.3. Завитки будущей киноленты 

7. Для пущей убедительности можете добавить отверстия по краям ленты. 
Для этого: 
 над слоем с кадрами создайте еще один слой; 
 инструментом Cкругленный прямоугольник (Rounded Rectangle) на-

рисуйте прямоугольник с закругленными углами; 
 переведите фигуру в растр Cлой > Растрировать > Фигуру (Layer > 

Rasterize > Shape); 
 дублируйте слои, располагая их один под другим; 
 объедините все эти слои Слой > Объединить слои (Layer > Merge 

Down), чтобы получить один слой с колонкой будущих отверстий; 
 продублируйте этот слой, перенесите его к другому краю пленки, объ- 

едините эти два слоя в один; 
 при нажатой клавише <Ctrl> щелкните на этом слое — у вас выделятся 

именно прямоугольники, затем перейдите на предыдущий слой с кад-
рами и удалите выделение в виде прямоугольников из этого слоя. Слой 
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с прямоугольниками пока не удаляйте — он вам пригодится для сле-
дующих витков пленки — просто отключите пока его видимость, 
щелкнув по значку глаза рядом со слоем. На данном этапе у вас полу-
чится нечто, похожее на рис. 25.4. 

 

 
Рис. 25.4. Промежуточный этап добавления кинопленки в макет календаря 

 

8. На данном этапе календарь все равно смотрится мрачно — добавим не-
много цвета: 
 при нажатой клавише <Ctrl> щелкаем на слое витка кинопленки; 
 создаем сверху новый слой и заливаем его синим градиентом, учиты-

вая, что наиболее темным будет место сгиба; 
 устанавливаем непрозрачность слоев с градиентом на 30–40%, чтобы 

видны были кадры фильма; 
 повторяем предыдущие три шага для каждого витка пленки; 
 над каждым слоем с градиентом создаем везде по одному слою и рису-

ем сильно размытые белые овалы там, где могут ложиться на пленку 
блики. Непрозрачность слоев равна 50–70%. 
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Рис. 25.5. Очередной календарь для УБОП по мотивам фильма "Рожденная революцией"  
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9. Можно зайти в меню Слои > Стили слоя (Layer > Layer Style) и, поиграв 
с настройками, добавить пленке Свечение (Outer Glow) или Внешнюю 
тень (Drop Shadow). 

10. Добавляем на шапку календаря герб (логотип вашей фирмы), цитату из 
фильма (или девиз вашей фирмы). В итоге получаем приятный календарь 
(рис. 25.5). 

 

ПРИМЕЧАНИЕ 

Не забудьте узнать в типографии требования к макету, прежде чем приступать 
к работе. 
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УРОК 26 
 
 
 
 

Коллаж в стиле кубизма1 — 
презент неординарному человеку 

Весь этот мир — шахматы (если только это 
можно назвать миром). Это одна большая-
пребольшая партия. И как бы мне хотелось, 
чтобы меня приняли в эту игру! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Стиль разбросанных кое-как картинок можно использовать в оформлении 
музыкального диска и таким образом поздравить человека с выходом нового 
альбома, либо оформить в таком стиле диск со своим портфолио, либо просто 
презентовать нестандартную открытку к празднику. Для работы будем ис-
пользовать Photoshop. 
1. Открываем исходное изображение (рис. 26.1). 
2. С помощью инструмента Прямоугольное выделение (Rectangular Mar-

quee) выделяем, копируем и вставляем куски изображения Редактирова-
ние > Скопировать > Вставить (Edit > Copy > Paste). 

                                                      
1 (фр. Cubisme) — авангардистское направление в изобразительном искусстве, прежде 
всего в живописи, зародившееся в начале XX века и характеризующееся использованием под-
черкнуто геометризованных условных форм, стремлением "раздробить" реальные объекты на 
стереометрические примитивы. 
Возникновение кубизма традиционно датируют 1906—1907 г. и связывают с творчеством 
Пабло Пикассо и Жоржа Брака. Термин "кубизм" появился в 1908 г., после того как художест-
венный критик Луи Восель назвал новые картины Брака "кубическими причудами" 
(фр. bizarreries cubiques). 
Наиболее известными кубистическими произведениями начала XX века стали картины таких 
художников, как Пикассо, Хуан Грис, Фернан Леже, Марсель Дюшан. В своих работах они 
обычные предметы изображали в абстрактных геометрических формах. Создавалось ощуще-
ние, что изображение состоит из множества отдельных картинок, положенных вкривь и вкось 
(см. рис. 26.5). 

   

http://dic.academic.ru/dic.nsf/ruwiki/145552
http://dic.academic.ru/dic.nsf/ruwiki/4816
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Рис. 26.1. Исходная фотография именинницы 

 
3. Теперь исказите каждый слой с помощью команды Редактирование > 

Трансформация > Деформация (Edit > Transform > Distort). 
4. На свободном пространстве можно расположить поздравительные надпи-

си, название альбома, ноты, слова песни и т. д. (рис. 26.2). 
5. Вы можете придать некоторым слоям Слой > Стиль слоя > Внутреннее 

свечение (Layer > Layer Style > Inner Glow) или Тень (Drop Shadow), а 
также сделать их полупрозрачными (Opacity=30–50%). 

6. Цветовая гамма, характерная для кубизма — оттенки серого и коричнево-
го, значит нужно перекрасить наше изображение. Делаем это с помощью 
команды Изображение > Настройки > Цвет/Насыщенность (Image > 
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Adjustments >  Hue/Saturation), установив флажок Тонирование (Colorize), 
мы превращаем изображение в двухцветное — теперь оно состоит из бе-
лого и еще одного, выбранного вами цвета. Передвигайте ползунки в от-
крывшемся окне до тех пор, пока не добьетесь нужного оттенка. 

 
 

 

Рис. 26.2. Итоговая открытка  
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7. Общее изображение получается довольно хмурым для поздравления или 
оформления диска, поэтому несколько слоев я не стала перекрашивать. 
Добавляем название альбома, и обложка готова (рис. 26.3 и 26.4). 

 

 
Рис. 26.3. Обложка для музыкального диска в стиле кубизма 
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Рис. 26.4. Упаковка  
для диска 

   
Рис. 26.5. Картины Хуана Гриса  

"Lavabo" и "Мужчина в кафе" 
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УРОК 27 
 
 
 
 

Джин — открытка к 1 апреля 

Палач говорил, что нельзя отрубить голову, 
если, кроме головы, ничего больше нет.  
Он такого никогда не делал и делать не соби-
рается. Стар он для этого, вот что! 
Король говорил, что раз есть голова, то ее 
можно отрубить. И нечего нести вздор! 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Чего душой кривить — мало кто может похвастаться любовью к своему ше-
фу. Часто мы подшучиваем над ним в курилках, и весьма дерзко. Но празд-
ник 1 апреля — это, пожалуй, единственный день, когда можно "оторваться 
по полной" и не схлопотать за это по шее. Приступим. 
1. Открываем в Photoshop исходное изображение — портрет шефа (рис. 27.1). 

 

Рис. 27.1. Директор 

2. С помощью инструмента Лассо (Lasso) выделяем лицо, копируем Редак-
тирование > Скопировать (Edit > Copy) и вставляем Редактирование > 
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Вклеить (Edit > Paste) в новый документ, размер которого соответствует 
будущей открытке. 

3. Выбираем Кисть (Brush) белого, светло-серого или голубоватого цвета  
с мягкими краями и довольно большим диаметром и рисуем контуры бу-
дущего джина (рис. 27.2). 

 
Рис. 27.2. Контуры джина 

4. С помощью фильтра Фильтр > Размытие > Размытие по Гауссу (Filter > 
Blur > Gaussian Blur) слегка размойте контуры джина. 

5. Открываем фотографию сигаретного дыма. Можно воспользоваться гото-
выми кистями в виде дыма, как это сделала я. С помощью инструмента 
Лассо (Lasso) выделяем нужные участки дыма, копируем Редактирова-
ние > Скопировать (Edit > Copy) и вставляем Редактирование > Вкле-
ить  (Edit > Paste) в нашу открытку. С помощью команды Редактирова-
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ние > Трансформация > Искривление (Edit > Transform > Warp) дефор-
мируем дым так, чтобы он повторял контуры нашего джина. 

6. Слой с лицом необходимо обесцветить Изображение > Коррекция > 
Обесцветить (Image > Adjustments > Desaturate), осветлить Изображе-
ние > Коррекция > Цветовой тон/Насыщенность > Яркость (Image > 
Adjustments > Hue/Saturation > Lightness) =50–60 и сделать полупрозрач-
ным Непрозрачность (Opacity)=70%. Вместо волос можно вставить выре-
занные из фотографии изображения облаков или опять же воспользоваться 
готовыми кистями (рис. 27.3). 

 
Рис. 27.3. "Лепим" джина из дыма 

7. Создаем новый слой и с помощью инструмента Перо (Pen) рисуем нашему 
джину жилетку и "дом" — кувшин, горшок или бутылку, — в котором он 
будет жить. С помощью Модификатора фигур (Direct Seleсtion) редакти-
руем узлы, добиваясь нужной формы объектов. Щелкнув правой кнопкой 
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мыши, выбираем в открывшемся окне Загрузить контур как выделение 
(Make Selection) с радиусом 0 px и заливаем полученное выделение нуж-
ным цветом. 

8. Затем создаем еще один слой, на котором с помощью кистей различного 
диаметра наносим светлые и темные участки на одежду и кувшин. Можно 
также воспользоваться инструментами Затемнитель (Burn) и Осветли-
тель (Dodge) для придания глубины складкам одежды и нанесения бли-
ков. 

9. Создаем еще один слой. Выбираем кисть небольшого диаметра, белого 
цвета с мягкими краями и пишем типичную для джина, но нетипичную 
для шефа фразу: "Слушаюсь и повинуюсь!" Слой можно слегка размыть  
с помощью фильтра Фильтр > Размытие > Размытие по Гауссу (Filter > 
Blur > Gaussian Blur), а можно просто уменьшить Непрозрачность 
(Opacity) до 70%. На данном этапе изображение выглядит так — рис. 27.4. 

 
Рис. 27.4. Джин готов, слушается и повинуется 
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10. Можно остановиться, если результат предыдущего шага вас устраивает. 
Но я, пожалуй, пойду дальше и добавлю красок. 
 создаем новый слой и ставим режим наложения Затемнение основы 

(Color Burn); 
 с помощью инструмента Лассо выделяем контуры джина; 
 не снимая выделения, выбираем кисть с мягкими краями большого 

диаметра и на вновь созданном слое наносим мазки различных цветов; 
 создаем новый слой и, инвертировав выделение клавишами 

<Ctrl>+<Shift>+<I>, наносим теперь яркие пятна вокруг джина; 

 
Рис. 27.5. Первоапрельский прикол —  

перевоплощение грозного шефа в послушного джина (см. ЦВ24) 
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 создаем новый слой и добавляем ему стиль Слой > Стиль слоя > 
Внешнее свечение (Layer > Layer S tyle > Outer Glow) с такими на-
стройками: Режим наложения свечения (Blend Mode) — Осветление 
основы (Color D odge), Непрозрачность (Opacity) — 100%, Шум 
(Noise) — 0%, цвет свечения — белый, Метод (Technique) — Мягкий 
(Softer), Размах (Spread) — 0, Размер (Size) — 3–10, в зависимости от 
размера вашей открытки. И рисуем звезды на фоне и лучи. Чтобы до-
бавить изображению глубины, расположите один такой слой с лучами 
и звездами за джином, т. е. слой должен быть ниже, а другой над джи-
ном (выше). 

Можно вставить в ваше изображение любые декоративные элементы — де-
ревья, цветы, птиц, бабочек — все, что соответствует вашему настроению на 
момент создания "прикола". Вот что получилось у меня — рис. 27.5. 
 



  

 
 

УРОК  28 
 
 
 
 

Огненная бестия —  
открытка к празднику хеллоуин 

Она, конечно, горяча, 
Не спорь со мной напрасно. 
Да, видишь ли, рубить с плеча 
Не так уж безопасно. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы в основном будем использовать инструмент Photoshop 
Искривление (Warp) и, тем не менее, добьемся довольно интересного  
результата. И еще, пусть вас не пугает длинное описание — выполнять этот 
урок гораздо быстрее, чем его описывать. 
1. Создаем новый файл размером с вашу будущую поздравительную открыт-

ку (в моем случае формат А4 (210
новый файл размером с вашу будущую поздравительную откры

297 мм)) и заливаем фон черным  
цветом. 

2. Создаем новый слой и заливаем его радиальным градиентом — образец 
С фонового на основной (Foreground to Background) (рис. 28.1, а). 

3. Создаем новый слой и запускаем Фильтр > Рисовать > Облака (Filter > 
Render > Clouds), режим смещения слоя ставим Осветление основы 
(Color Dodge). На данном этапе изображение похоже на взрыв (рис. 28.1, б). 

4. Применив Фильтр > Искажение > Полярные координаты (Filter > 
Distort > Polar Coordinates) с галочкой возле Полярные в прямоугольные 
(Polar to Rectangular), получаем изображение, похожее на огонь — остает-
ся лишь перевернуть Изображение > Повернуть холст (Image > Rotate 
Canvas > 180), обрезать, перетащить язычки пламени вниз открытки и рас-
красить его Изображение > Коррекция > Цветовой тон/Насыщенность 
(Image > Adjustments > Hue/Saturation) с настройками Цветовой тон  
(Hue) =27, Насыщенность (Saturation) =79, Яркость (Lightness) =13 — 
(рис. 28.1, в). 
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Рис. 28.1. Этапы создания пламени 

5. Теперь создаем стены подземелья. Лучше для этого создать новый файл. 
Вы можете в новом файле нарисовать кирпичную стену так, как это уже 
описывалось в уроке 1, пункт 11, но я решила, что стены моего подземелья 
состоят из булыжников различного размера и создавала их так: 
 создаем новый файл шириной 1/2 открытки и высотой чуть меньше от-

крытки; 
 заливаем фон черным цветом; 
 создаем новый слой, на котором с помощью инструмента Скруглен-

ный прямоугольник (Rounded Rectangle) рисуем первый булыжник 
белого цвета, рядом другой чуть поменьше, затем третий и т. д., пока не 
выстроите вашу стену — (рис. 28.2, а); 

 растрируйте все слои с булыжниками (щелчок правой кнопкой мыши 
на слое > Растрировать слой (Rasterize Layer)) и слейте их в один слой 
(клавиши <Ctrl>+<E>); 

 щелкните в палитре слоев на слое с булыжниками с нажатой клавишей 
<Ctrl> — получите выделение белых булыжников — создайте новый 
слой, не снимая выделения, и залейте его бордовым, кирпичным, рыже-
ватым цветом — не серым потому, что стены у нас будут как бы под-
свечены костром, горящим на переднем плане; 

 с помощью стилей слоев придадим камням выпуклость: Слой > Стиль 
Слоя > Тиснение (Layer > Layer Style > Bevel and Emboss) — поиграй-
те с настройками, наблюдая в окне просмотра за изменениями, пока не 
будете удовлетворены результатом — (рис. 28.2, б). 
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Рис. 28.2. Этапы создания стены 

6. Копируем созданную стену и вставляем в наш файл с открыткой. С по- 
мощью команды Редактирование > Трансформирование > Искривле-
ние (Edit > Transform > Warp) изгибаем его в одну сторону, затем снова 
вставляем слой с булыжниками и изгибаем его в другую сторону — полу-
чаем две стены подземелья. Затем в третий раз вставляем слой с камнями, 
используя инструмент трансформации Редактирование > Трансформи-
рование > Размер (Edit > Transform > Scale), уменьшаем этот слой, пере-
носим вверх и посредством все той же команды Warp изгибаем слой в ви-
де арки. С одной стороны можно стереть инструментом Ластик (Eraser) 
несколько булыжников — это будет ниша, в которую мы поместим тради-
ционную для такого праздника тыкву — (рис. 28.3). 

7. Нарисуем тыкву. Для этого: 
 создаем новый файл; 
 заливаем фон черным цветом; 
 создаем новый слой и с помощью инструмента Свободное перо 

(Freeform Pen) рисуем дольку тыквы. Свободное перо — это инстру-
мент очень похожий на Лассо (Lasso) с той разницей, что Лассо созда-
ет выделение, а Перо — контур. Им удобно рисовать, если вы умеете 
достаточно точно рисовать курсором, т. к. контур полностью повторяет 
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его траекторию. Как правило, при помощи мыши результат получается 
хуже, чем у дизайнеров, имеющих дигитайзеры (планшеты для рисова-
ния). Но отчаиваться не стоит — с помощью инструмента Перемеще-
ние фигур (Path Selection) вы можете редактировать узлы получивше-
гося контура, добиваясь нужной формы; 

 
Рис. 28.3. Стены подземелья 

 щелкнув правой кнопкой мыши на узле полученного контура, выбира-
ем Создать выделение (Make Selection) с радиусом 0 и заливаем гра-
диентом от темно-оранжевого к желтому; 
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 таким образом рисуем все сегменты тыквы, а затем сливаем их в один 
слой <Ctrl>+<E> — (рис. 28.4, а); 

 щелкнув на объединенном слое с нажатой клавишей <Ctrl>, создаем 
новый слой и заливаем его радиальным градиентом от белого к черно-
му так, чтобы светлая часть градиента приходилась на "макушку"  
тыквы, а темная на дно. Режим смещения меняем на Multiply — 
(рис. 28.4, б); 

 создаем новый слой и с помощью все того же инструмента Перо (Pen) 
рисуем на тыкве рожицу по своему вкусу; 

 переведя контуры в выделение, как это было описано ранее, заливаем 
градиентом от темно-оранжевого к желтому сверху вниз — (рис. 28.4, в); 

 не снимая выделения, создаем новый слой и уменьшаем выделение на 
несколько пикселов Выделение > Модификация > Сжать (Select > 
Modify > Contract) — заливаем его светло-оранжевым цветом — это 
мякоть тыквы, передающая углубления в стенках нашего овоща — 
(рис. 28.4, г); 

 создаем новый слой и с инструментом Перо рисуем хвостик тыквы, пере-
водим контур в выделение и раскрашиваем его, нанося помимо основ-
ного коричневого цвета более светлые и темные мазки — (рис. 28.4, д); 

   
а б в 

   
г д е 

Рис. 28.4. Этапы создания праздничной тыквы 
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 снова щелкаем мышью с нажатой клавишей <Ctrl> по слою со слиты-
ми дольками тыквы, тем самым выделив ее, и, не снимая выделения, 
создаем новый слой, который располагаем ниже слоя с хвостиком — 
заливаем его радиальным градиентом от ярко-желтого до ярко-оран-
жевого и меняем режим наложения слоя на Перекрытие (Overlay); 

 на этом же слое, с помощью инструмента Затемнитель (Burn), нано-
сим тени на тыкву от хвостика и прорезов — (рис. 28.4, е). 

8. Можно слить все слои в файле с тыквой, скопировать и вставить ее в на-
шу открытку. 

9. Открываем фотографию поздравляемого человека. С помощью инстру-
мента Лассо выделяем лицо, копируем и вставляем его в нашу открытку. 

10. Не забываем, что лицо подсвечено костром, поэтому щелкаем мышью на 
слое с лицом, удерживая при этом клавишу <Ctrl>, создаем новый слой, 
заливаем его оранжевым цветом и меняем режим наложения на Пере-
крытие (Overlay) — лицо примет красноватый оттенок. 

11. Открываем клипарт с изображением огня (если нет клипарта, можно са-
мому сделать подходящие фотографии), как правило, на черном фоне.  
С помощью Волшебной палочки выделяем черный фон, инвертируем 
выделение Выделение > Инвертировать (Select > Inverse), копируем 
пламя и вставляем в нашу открытку. Перетаскиваем его поближе к лицу и 
с помощью команды трансформирования Редактирование > Трансфор-
мирование > Искривление (Edit > Transform > Warp) изгибаем слой с 
огнем так, чтобы придать языкам пламени форму прически. Вам придется 
вставить несколько слоев с огнем, чтобы смоделировать впечатляющую 
огненную шевелюру (рис. 28.5). 

12. Чтобы избавить себя от тщательной прорисовки костюма, мы создадим 
новый слой и с помощью Пера нарисуем оранжевые блики на черном 
фоне. Допустим, ее наряд тоже черного цвета и сливается с фоном, но от 
костра должны просматриваться блики, подчеркивающие контуры тела 
(рис. 28.6). 

13. Нашей чертовке не достает игривого хвоста, рожек и вил — исправим это 
досадное недоразумение: 
 создаем новый слой; 
 с помощью инструмента Прямоугольное выделение (Rectangular 

Marquee) рисуем прямоугольник; 
 создаем еще один слой, на котором рисуем белый прямоугольник, но 

тоньше предыдущего — применяем к нему фильтр Размытие по  
Гауссу с небольшим радиусом; 
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Рис. 28.5. Моделирование огненной прически 

 
Рис. 28.6. Нанесение "бликов" на "одежду" 
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 объединяем слои <Ctrl>+<E> (рис. 28.7, а); 
 с помощью команды Редактирование > Трансформирование > Де-

формация (Edit > Transform > Distort) сводим два верхних узла в одну 
точку, образуя таким образом конус (рис. 28.7, б); 

 применяем Фильтр > Искажение > Искривление (Filter > Distort > 
Shear), ставим флажок Вставить отсеченные фрагменты (Wrap 
Around) и в окне просмотра перемещаем узлы таким образом, чтобы 
получить извивающийся хвост (рис. 28.7, в); 

 добавляем хвосту блеск с помощью Фильтр > Имитация > Целло-
фановая упаковка (Filter > Artistic > Plastic Wrap) и тень там, где это 
необходимо с помощью инструмента Затемнитель (Burn) — можно  
в другом файле создать хвост, а затем скопировать его в открытку 
(рис. 28.7, г); 

    
а б в г 

Рис. 28.7. Этапы создания хвоста 

 таким же образом рисуем и изгибаем рога; 
 так же рисуем древко для вил — чтобы не рисовать руки, отнесите этот 

слой за туловище чертовки и все ненужное сотрите Ластиком; 
 для наконечника вил создаем новый файл в цветовой модели Grayscale 

и заливаем фон черным цветом; 
 с помощью Пера рисуем контур вил и заливаем его серым цветом; 
 выделяем изображение, щелкнув мышью по слою с нажатой клавишей 

<Ctrl>, и сохраняем выделение в отдельном канале в виде маски Выде-
ление > Сохранить выделенную область (Select > Save Selection); 
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 с помощью Фильтр > Размытие > Размытие по Гауссу (Filter > 
Blur > Gaussian Blur) размываем только что созданный канал; 

 возвращаемся в RGB-канал и применяем Фильтр > Рендеринг > Эф-
фекты освещения (Filter > Render > Lighting Effects) со следующими 
настройками: Текстурный канал (Texture Channel) — канал с размы-
тым изображением, Источник (Light Type) — Прожектор (Spotlight), 
Яркость (Intensity) — 35, Фокус (Focus) — 69, Глянец (Gloss) — 0, 
Материал (Material) — 69, Экспонир (Exposure) — 0, Среда (Am-
bience) — 8; 

 придаем вилам металлический вид — выбираем Изображение > Кор-
рекция > Кривые (Image > Adjustments > Curves) и строим кривую, 
как на рис. 28.8; 

 

 

Рис. 28.8. Тоновая кривая для придания металлического вида 

 
 

 придайте золотистый или серебристый (по вкусу) оттенок с помощью 
команды Изображение > Коррекция > Цветовой тон/Насыщенность 
(Image > Adjustments > Hue/Saturation) — установите флажок Тониро-
вание (Colorize) и передвигайте движки настроек, пока не получите 
желаемое (рис. 28.9). 

14. Последний штрих — добавление горящей надписи: 
 создаем новый файл в цветовой модели Grayscale, фон белый, надпись  

"Halloween" черная; 
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Рис. 28.9. Вилы 

 сливаем слой с текстом и слой фона <Ctrl>+<E>; 
 применяем Фильтр > Оформление > Кристаллизация (Filter > 

Pixelate > Crystallize), размер ячейки = 5 px; 
 размойте изображение с помощью фильтра Размытие по Гауссу; 
 инвертируйте цвета Изображение > Коррекция > Инверсия (Image > 

Adjustments > Inverse); 
 поверните надпись Изображение > Повернуть холст > 90 градусов 

против часовой (Image > Rotate C anvas > 90CCW) и примените 
Фильтр > Стилизация > Ветер (Filter > Stylize > Wind) 2–3 раза; 

 добавьте колебание для большей реалистичности с помощью 
Фильтр > Искажение > Рябь (Filter > Distort > Ripple); 

 поворачиваем надпись в исходное положение Изображение > Повер-
нуть холст > 90 градусов по часовой (Image > Rotate C anvas > 
90 CW); 

 раскрашиваем пламя — для этого переводим изображение в режим 
индексированных цветов Изображение > Режим > Индексирован-
ные цвета (Image > Mode > Indexed Color) и в раскрывшемся меню 
выбираем цветовую таблицу Черно-белый (Black Body); 

ПРИМЕЧАНИЕ 
Если возникла путаница с цветами, значит вы создавали исходное изображение 
не в цветовой модели Grayscale, а в другой — будьте внимательны. 

 скопируйте надпись и вставьте в открытку, переместите ее вверх и изо-
гните аркой с помощью Редактирование > Трансформирование > 
Искривление (Edit > Transform > Warp) — открытка готова (рис. 28.10). 
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Рис. 28.10. С праздником хеллоуин! (см. ЦВ25) 
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УРОК  29 
 
 
 
 

День святого Валентина?  
Будь готов! — набор джентльмена 

— Я совершенно с тобой согласна, — сказала 
Герцогиня. — А мораль тут такова: "Любовь, 
любовь, ты движешь миром"... 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы нарисуем открытку с миллионом сердец, конверт для от-
крытки, кружку на память о горячих чувствах и веселый принт на футболку и 
сумочку любимой. Все это будем создавать в программе CorelDRAW. 

1. Создаем новый файл в CorelDRAW. 

2. С помощью инструмента Прямоугольник (Rectangle) рисуем прямо-
угольник размером 100 200 мм и заливаем его градиентом от бордового 
к красному. 

3. Рядом с прямоугольником с помощью инструмента Основные фигуры 
(Basic Shapes) хаотично рисуем сердца различного размера белого цвета. 
Когда общая площадь сердец станет больше прямоугольника и по ширине 
и по высоте, группируем их (клавиши <Ctrl>+<G>). 

4. У прямоугольника с помощью инструмента Ореол (Interactive C ontour) 
создаем контур 2–3 см наружу так, чтобы получившийся прямоугольник в 
свою очередь перекрывал площадь сердец. Разделяем прямоугольники 
Упорядочить > Разъединить контурная группа (Arrange > Break 
Contour) и вырезаем один из другого Исключить (Trim) — получаем рамку. 

5. Располагаем сердца на прямоугольнике — нашей будущей открытке. Вы-
деляем рамку, при нажатой клавише <Shift> выделяем группу сердец и об-
резаем все, что выходит за пределы прямоугольника — Исключить 
(Trim). Удаляем рамку. Внутренняя часть открытки готова. 
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6. Снова рисуем прямоугольник 100 200 мм и заливаем его тем же гради- 
ентом. 

7. Рисуем одно большое сердце и располагаем его по центру открытки 
(удерживая клавишу <Shift>, выделяем сначала сердце, затем прямо-
угольник, жмем клавишу <C> — центрируем по горизонтали, а затем 
клавишу <E> — центрируем по вертикали). 

8. Над и под сердцем пишем поздравления, слова любви — все, что вам 
подсказывает сердце. 

9. Вырезаем сердце из прямоугольника — получаем обложку с отверстием. 
Если вы счастливый обладатель хорошего принтера, то печатаете от-
крытку на нем и вырезаете сердце вручную. Если это корпоративный за-
каз, скажем, для всех дам офиса или клиенток фирмы, тогда открытки пе-
чатаются в типографии и делаются с высечкой (рис. 29.1, а). 

10. По такому же принципу (смотри пункты 1–5) создаем файл для нанесения 
на чашку (рис. 29.1, б). Только не забудьте узнать в фирме, которая зани-
мается изготовлением сувенирной продукции, площадь для нанесения на 
кофейную чашку, чайную кружку и т. д. 

 

 
а б 

Рис. 29.1. Поздравительная открытка (а) и нанесение рисунка на кружку (б) (см. ЦВ26) 

 

11. Теперь создадим эксклюзивный конверт для поздравления. Для этого 
достаточно нарисовать макет, вставить в принтер уже готовые конверты и 
напечатать изображение на них.  
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Приступим: 
 создайте новый файл; 
 нарисуйте прямоугольник размером 220 110 мм (размер стандартного 

евроконверта); 
 с помощью инструмента Ореол дайте контур 5 мм внутрь и разъеди-

ните контуры — эта рамка символично будет указывать поле склейки 
и при нанесении информации не нужно на нее залезать; 

 залейте прямоугольник градиентом от темно-красного к красному; 
 с помощью инструмента Свободная форма (Freehand), удерживая 

клавишу <Ctrl>, нанесите прямую линию длиной 7 см и толщиной  
0,5 мм на конверт, скопируйте и вставьте линию, перенесите ее на  
7 мм вниз, используя Преобразование > Положение > -7 мм по вер-
тикали    (Transformation > Position > V= –7 мм) — продублируйте 
этот шаг столько раз, сколько необходимо вам для вписывания адреса 
получателя; 

 сгруппируйте линии и перенесите их в правый нижний угол конверта, 
скопируйте и вставьте такую же группу линий в левый верхний угол 
конверта; 

 создайте прямоугольник с сердцами так, как мы делали это для от-
крытки; 

 с помощью инструмента Ореол создайте контур на 3 мм наружу и 
разделите два контура Упорядочить > Разъединить контурная 
группа (Arrange > Break Contour); 

 удерживая клавишу <Ctrl>, нарисуйте 2 круга небольшого диаметра и 
расположите их в разных углах большого прямоугольника, а затем, 
выделив их, удерживая клавишу <Shift>, используйте инструмент Пе-
ретекание (Interactive B lend) — поэкспериментируйте с количеством 
шагов для равномерного размножения кругов вдоль контура; 

 сгруппируйте все круги и вырежьте их из прямоугольника — получа-
ем почтовую марку; 

 для обратной стороны конверта можно создать прямоугольник белого 
цвета с изображением сургучной печати; 

 с помощью инструмента Кривая (Freehand) нарисуйте замкнутую фи-
гуру и, редактируя узлы, придайте ей форму печати; 

 залейте форму коричневым, а блики светло-коричневым цветом; 
 удерживая клавишу <Shift>, нарисуйте окружность в центре печати; 
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 напишите "С любовью", или "Целую", или "С праздником!", а затем, 
удерживая клавишу <Shift>, выделите надпись и окружность, выбери-
те в меню Текст > Текст вдоль пути (Text > Fit Text to Path), распо-
ложив тем самым надпись вдоль окружности; 

 разъедините их — Упорядочить > Разъединить текст вдоль пути 
(Arrange > Break Text Apart) и удалите окружность — печать готова, 
конверт, несущий любовь и горячие пожелания, тоже (рис. 29.2). 

 
Рис. 29.2. Конверт для сердечного поздравления 

12. Теперь создадим принт для футболки. Очень часто для таких подарков 
почему-то выбирают фотографию поздравляемого, не задумываясь о том, 
что носить футболку с собственным "фейсом", как минимум, нелогично, 
это во-первых, а во-вторых, фирмы, занимающиеся подобными подарка-
ми, требуют фото ну очень хорошего качества, а таких под рукой в нуж-
ный момент как раз и не оказывается — результат плачевный. Я предла-
гаю создать в CorelDRAW веселенький принт в виде сердец, которые бу-
дут смотреться как заплатки из клетчатой ткани, что нынче модно. 
А напечатав такой же принт на холщевой сумочке, обеспечим любимой 
девушке "стильный прикид". Итак, приступим. 

13. С помощью инструмента Основные фигуры (Basic S hapes) рисуем не-
сколько сердец разного размера. Два из них можно залить с помощью ин-
струмента Заливка > Узорной заливки (Fill Tool  > Pattern), получив 
сердце "в горошек" и "в клетку". 
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14. Как разновидность ткани, можно создать шотландку. Для этого нарисуйте 
прямоугольник 2 40 мм, скопируйте, вставьте и с помощью Преобразо-
вание > Положение > Г=4 мм (Transformation >  Position > G=4 мм) пе-
реместите на 4 мм по горизонтали — продублируйте этот шаг, пока не 
получите достаточное количество полос. Сгруппируйте их, скопируйте и 
вставьте, с помощью Преобразование > Поворот > Угол=90 (Trans 
 

 

 
Рис. 29.3. Стильная футболка и сумочка ко Дню святого Валентина 
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formation > Rotate > Angle=90) поверните на 90 градусов. Удерживая кла-
вишу <Shift>, выделите обе группы полос и выберите Изменение фор-
мы > Пересечение (Shaping > Intersect) — от объектов отсекается область 
пересечения и превращается в отдельную фигуру, что нам и требовалось. 
Разгруппируйте полосы, выделите квадраты, полученные на их пересече-
нии, и окрасьте в бордовый цвет, а сами полосы в красный, фон оставьте 
белым. Все группируем. Располагаем сверху сердце и обрезаем лишнее, 
как в пункте 5. 

15. Еще одно сердце можно сделать из однотонной "ткани". С помощью ин-
струмента Ореол даем контур на несколько миллиметров внутрь. Разъ- 
единяем контуры и внутреннему присваиваем стиль пунктира и хорошо 
заметную толщину — это будут стежки ниток. Можно композицию из 
сердец расположить на одном куске "ткани" и тоже пустить "стежки" по 
периметру. На рис. 29.3 показан готовый принт в виде сердец-заплаток 
для футболки и сумки. 

 



  

 
 

УРОК 30 
 
 
 
 

Шутовская маска —  
поздравление с 1 апреля 

Она не знала, понравится ли ему это имя, но он 
только шире улыбнулся в ответ. 
— Ничего, — подумала Алиса, — кажется, доволен.  
Вслух же она спросила: 
— Скажите, пожалуйста, куда мне отсюда идти? 
— А куда ты хочешь попасть? — ответил Кот. 
— Мне все равно... — сказала Алиса. 
— Тогда все равно куда и идти, — заметил Кот. 
— ...только бы попасть куда-нибудь, — пояснила 
Алиса. 
— Куда-нибудь ты обязательно попадешь, — сказал 
Кот. — Нужно только достаточно долго идти. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы научимся создавать в Photoshop маску из фотографии. 
Получившуюся открытку можно презентовать не только на 1 апреля, но и, 
скажем, на день рождения. Приступим. 
1. Для начала, подберем два изображения одного человека: на одном он 

должен быть веселым и улыбаться, на другом — грустным (рис. 30.1). 
Грустная фотография послужит героем открытки, а веселая — маской. 

2. Открываем в Photoshop фото с улыбкой. С помощью инструмента Лассо 
(Lasso) выделяем лицо, копируем и вставляем, чтобы оно было на отдель-
ном слое. 

3. Обесцвечиваем с помощью меню Изображение > Настройки > Убрать 
насыщенность (Image > Adjustments > Desaturate) (рис. 30.2). 

4. С помощью инструментов Штамп (Clone Stamp) и Заплатка (Patch) ре-
тушируем лицо, удаляя волосы и брови (рис. 30.3). 

5. Инструментом Лассо (Lasso) выделяем глаза и заливаем черным цветом. 
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Рис. 30.1. Исходные фото 

  
Рис. 30.2. Обесцвечиваем слой с лицом Рис. 30.3. Ретушируем лицо 

6. Добавим блики на максе. Для этого создайте новый слой и кистью с мяг-
кими краями белого цвета нанесите мазки на веки, кончик носа, щеки и 
подбородок маски. Размажьте инструментом Палец (Smudge). Можно 
сделать слой полупрозрачным. 

7. Создаем еще один слой. С помощью Лассо (Lasso) выделяем область по 
контуру маски, заливаем белым цветом и добавляем Стиль > Стиль 
слоя > Внешнее свечение (Layer > Layer Style > Outer Glow). 

8. Создаем еще один слой. Располагаем его под предыдущим. Выделяем об-
ласть побольше, заливаем белым цветом. Свечение не нужно, а сам слой 
делаем полупрозрачным и смещаем чуть в сторону от блика. Используя 
эти два шага, создаем несколько бликов на маске (рис. 30.4). 

9. Теперь немного косметики. Инструментом Размытие (Blur) разглаживаем 
губы. Затем, выделив их с помощью Лассо (Lasso), раскрасим в какой-
нибудь цвет: Изображение > Коррекция > Цветовой тон/Насыщен-
ность (Image > Adjustments > Hue/Saturation), флажок Тонирование (Co-
lorize) и переместим ползунки, пока не добьемся нужного цвета. 
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Рис. 30.4. Придаем блики 

10. На новом слое инструментом Свободное перо (Freeform Pen) рисуем шу-
товскую шапку и, переведя контур в выделение, выбираем Образовать 
выделенную область (Make Selection), щелкнув правой кнопкой мыши 
на контуре, заливаем ее (область) нужным цветом. На отдельном слое 
можете нарисовать бубенчики, залив их радиальным градиентом. 

11. Последний штрих. Создаем еще один слой. С помощью прямоугольного 
выделения рисуем ручку для маски, блик и тень на ней. Располагаем этот 
слой ниже всех остальных. Маска готова (рис. 30.5). 

 

Рис. 30.5. Маска 

12. Теперь создаем новый файл размером с будущую открытку. Вставляем 
грустное лицо именинницы со второй исходной фотографии. Используя 
Свободное перо (Freeform Pen) рисуем фигуру шута или бродячего му-
зыканта. Используя знания урока 28, рисуем мощеную мостовую. Ис-
пользуя знания, полученные в уроках 7, 8, рисуем помпоны на одежде и 
обуви шута. Используя Фильтр > Текстура > Текстуризатор (Filter > 
Texture > Texturizer), можно придать шероховатость стенам, ступеням, 
одежде. Если вы не уверенны в своих силах, воспользуйтесь хитростью 
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урока 28 — поместите ваш грустный персонаж в темный угол, одежда 
должна практически сливаться с фоном, лишь несколько светлых пятен 
будут характеризовать складки наряда. Соответствующая подпись — и 
поздравление готово (рис. 30.6). 

 

 

Рис. 30.6. Поздравительная открытка с шутовской маской  

 
 



  

 
 

УРОК  31 
 
 
 
 

Причудливая мозаика —  
открытка в стиле Роба Гонсалеса 

— Тебе бы следовало поблагодарить меня за  
любезные пояснения, — отвечала Королева с 
укоризной. — Что ж, предположим, что ты так и 
сделала. Значит так: седьмая клетка вся заросла 
лесом, но ты не беспокойся: один из Рыцарей на 
коне проведет тебя через лес. Ну, а на восьмой 
линии мы встретимся как равные — ты будешь 
Королевой, и мы устроим по этому случаю пир! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В этом уроке нехитрым способом создадим в Photoshop интересную открытку. 
Рассмотрим некоторые работы Р. Гонсалеса (рис. 31.1) — что у них общего? 
Картинка, которая состоит из элементов — квадратов, кирпичиков, пазлов; 
стерта грань между этим миром и создаваемым. Попробуем воссоздать что-то 
подобное. 
1. Открываем исходное изображение (рис. 31.2). С помощью инструмента 

Лассо (Lasso) выделяем, копируем и вставляем на новый слой каждую фи-
гуру. 

2. Создаем новый файл размером с будущую открытку — в нашем случае 
100 160 мм и разрешением 300 dpi. 

3. Перетаскиваем в него все три фигуры из исходника, уменьшаем, увеличи-
ваем и располагаем так, как нам нужно. 

4. Нарисуем "мультяшную" елку. Создаем новый слой. С помощью инстру-
мента Перо (Pen) рисуем первый сегмент веток. Инструментом Модифи-
кация фигур (Direct Selection) корректируем форму кривой и заливаем зе-
леным цветом Заливка контура основным цветом (Fill Pa th U se 
Foreground Color). Нажав правую кнопку мыши, выбираем Удалить кон- 
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Рис. 31.1. Работы Р. Гонсалеса 

тур (Delete Path). Опять создаем новый слой и таким же образом рисуем 
слой снега на елке. Инструментом Затемнитель (Burn) наносим тени на 
сугроб и на слой веток под сугробом. Таким же образом создаем еще не-
сколько сегментов, постепенно уменьшая их размер, пока не получим ел-
ку. Не забудьте нарисовать ствол. Слейте все слои (клавиши <Ctrl>+<E>) 
и назовите полученный слой "елка". Скопируйте  слой несколько раз и 
"разбросайте" елки по открытке, уменьшая их или увеличивая. 
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Рис. 31.2. Исходное фото 

5. Создаем новый слой. С помощью инструмента Перо (Pen) рисуем первый 
сугроб. Инструментом Модификация фигур (Direct Seleсtion) корректи-
руем форму кривой и заливаем голубоватым цветом Заливка контура ос-
новным цветом (Fill Path Use Foreground Color). Удаляем контур (Delete 
Path). Инструментом Затемнитель (Burn) наносим тени на сугроб там, где 
сидит человек, где растет елка и там, где считаем нужным. Таким же обра-
зом создаем еще несколько сугробов, заполняя пространство открытки и 
располагая слои со снегом один под другим. 

6. Фоновый слой заливаем радиальным градиентом от светло-желтого к тем-
но-синему так, чтобы получилась луна на ночном небе. 

7. Создаем новый слой и круглой кистью небольшого диаметра белого цвета 
наносим на небо звезды. Заходим в Свойства слоя (Layer Style) и приме-
няем внешнее свечение небольшого размера светло-желтого цвета. 

8. Окружение готово. Сливаем все слои, кроме фигур людей. Создаем новый 
слой (клавиши <Shift>+<Ctrl>+<N>) и заливаем его белым цветом. При-
меняем Фильтр > Текстура > Текстуризатор (Filter > Texture > Texturizer), 
загружаем Пазлы (Puzle). Если у вас не установлены пазлы, файл 
puzzle.psd можно взять на прилагаемом к книге диске в одноименной с 
уроком папке. Режим наложения слоя — Умножение (Multiply). Теперь 
мы видим фон и границы пазлов. 

9. Вырезаем несколько пазлов (на свое усмотрение) из фона. Несколько паз-
лов копируем и вставляем в руки фигурам на открытке, либо разбрасыва-
ем по полю,  чтобы создать иллюзию составления мозаики. 
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10. Отключаем видимость слоя с границами пазлов. 
11. Создаем новый слой, который располагаем ниже всех остальных слоев. 

Заливаем его зеленым цветом и рисуем подобие травки. Сливаем все 
слои, меняем Режим (Mode) на CMYK и сохраняем файл с расширением 
tif. Открытка готова. 

В результате проделанной работы мы получили открытку, на которой люди 
составили зимнюю мозаику, как бы говоря: "раньше здесь был зимний лес", а 
теперь мы видим на переднем плане лето/весну, грибы и пенек, который  
остался, по всей видимости, от срубленной к Новому году елки (рис. 31.3). 

 
Рис. 31.3. Причудливая мозаика 



  

 
 

УРОК  32 
 
 
 
 

Ты лучший друг — 
анимированный презент 

— Взгляни-ка на то облачко, — заметил Комар. 
— Это вьются Бегемошки. Подумать только — 
такие толстые и неповоротливые, а как хорошо 
летают! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
В этом уроке мы рассмотрим принцип создания анимации в Photoshop. 
1. В Photoshop создаем новый документ небольшого размера — печатать 

данную открытку мы не будем, а для пересылки по почте нужно, чтобы 
презент немного весил, к тому же, в больших файлах лучше видны недо-
четы и угловатости анимации, что на этапе обучения нам совсем ни  
к чему; 

2. Придумываем концепцию поздравления. Что будет изображено, какое 
действие будет происходить. Если это ваш первый опыт — нарисуйте ка-
кую-нибудь зверушку, и пусть она, к примеру, машет лапой, или пусть по-
являются одна за другой строчки поздравительного стихотворения. Фанта-
зируйте, но без фанатизма. Не стоит, пока вы учитесь, задаваться целью 
создать мультфильм. 

3. В своей открытке я нарисовала фрекен Снорк из всем известной сканди-
навской сказки про Муми-троллей: 
 с помощью инструмента Перо (Pen) создаем и редактируем контуры 

зверька; 
 настраиваем кисть, как нам нужно, а затем превращаем наш контур  

в обводку кистью — щелкнув правой кнопкой мыши, выбираем Обвес-
ти субконтур > Инструмент кисть > Имитировать нажим (Pen > 
Stroke Path > Simulate Pressure Brush); 

   



180 Урок 32 

 щелкнув правой кнопкой мыши по контуру, выбираем Удалить кон-
тур (Delete Path); 

 таким же образом рисуем шарик. Затем закрашиваем все объекты и  
с помощью инструментов Затемнитель (Burn) и Осветлитель (Dodge) 
наносим свет и тени на объекты; 

 как в уроке 7, рисуем нашей фрекен хвостик, челку и травку; 
 набираем любым шрифтом короткое, лаконичное утверждение, напри-

мер, "Ты лучший друг". Выполняем команду Растрировать тест 
(Rasterize T ype). Затем идем в  Редактирование > Трансформация > 
Искривление (Edit > Transform > Warp) и деформируем надпись со-
гласно форме шарика. Основная часть открытки готова, можно слить 
для удобства все слои (клавиши <Ctrl>+<E>). 

 
Рис. 32.1. Анимированная открытка для лучшего друга 
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4. Рисуем на новом слое сердце. Дублируем слой несколько раз. 
5. Создаем анимацию: выполняем Окно > Анимация (Window > Animation). 

Отключаем видимость всех слоев, кроме заготовки — это первый кадр. 
Затем создаем новый кадр — щелчок на значке листа с отогнутым угол-
ком. В нашем файле включаем видимость одного из слоев с сердцем, но 
непрозрачность устанавливаем не 100%, а 30–50%. Вновь новый кадр, но 
теперь увеличиваем непрозрачность до 80–100%. Новый слой — включа-
ем видимость у другого слоя с сердцем и снова делаем его полупрозрач-
ным и т. д. до тех пор, пока не появятся все сердца на открытке. Затем 
идем в обратном порядке: создаем новые кадры и постепенно уменьшаем 
непрозрачность сердец, пока они совсем не исчезнут — мы вернулись к 
исходному изображению. 

6. Запускаем Adobe Image Ready и сохраняем анимацию Файл > Сохранить 
оптимизированный как (File > Save Optimized As) с расширением gif. 
Анимированный презент готов (рис. 32.1). 
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УРОК  33 
 
 
 
 

Акварель+тушь —  
рисунок к 8 марта 

— Потому что они были кисельные барышни. 
— Так они и жили, — продолжала Соня сон-
ным голосом, зевая и протирая глаза, — как 
рыбы в киселе. А еще они рисовали... 
Всякую всячину... 
Все, что начинается на М. 
— Почему на М? — спросила Алиса. 
— А почему бы и нет? — спросил Мартовский 
заяц. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Мне всегда очень нравились акварельные рисунки, наподобие работ Викто-
рии Кирдий. Нарисованные в детской манере, они таят глубокий смысл, на-
смешку, печаль. И именно за счет своей "детскости" ее картины чистые и за-
трагивают определенные струнки души (см. рис. 33.5). 
К сожалению, фильтры Photoshop не дают приемлемого результата, поэтому 
я предпочитаю рисовать, если можно так выразиться, вручную. 
Попробуем и мы с помощью Photoshop нарисовать акварельное поздравле-
ние, размытое, но веселое. 
1. Создаем в Photoshop новый файл нужного размера. 
2. Щелкнув на вкладке Кисти (Brushes), расположенной в правом верхнем 

углу программы, заходим в палитру кистей. Выбираем Мокрые кисти 
(Wet Media Brushes). Из предложенных подбираем подходящую кисть до-
вольно большого диаметра для эффекта растекающихся красок. В на-
стройках кисти ставим следующие флажки: 
 Динамика кисти (Shape Dynamics) — варьируем параметры так, чтобы 

кисть изменяла свои свойства с течением времени, например, размер; 
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 Двойная кисть (Dual Brush) — способствует наложению двух кистей; 
 Другая динамика (Other Dynamics), где мы задаем динамику прозрач-

ности; 
 Сглаживание (Smoothness), что позволяет сделать кисть более мягкой; 
 Защитить текстуру (Protect Texture). 

3. Меняя цвет, рисуем различные объекты на нашей открытке (рис. 33.1). 
Обратите внимание, что каждый объект должен быть на отдельном слое. 
Поскольку слоев будет много, удобно каждому из них дать соответствую-
щее имя. 

 

Рис. 33.1. Акварельная заготовка 
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4. Открываем фотографию человека, которого хотим поздравить (рис. 33.2). 
Копируем и вставляем в нашу открытку. Слой с лицом делаем полупро-
зрачным — opacity=50%. 

 

 
Рис. 33.2. Будущая 

"Алиса" 

 

Рис. 33.3. Проработка "тушью" 

 

5. Создаем новый слой (клавиши <Shift>+<Ctrl>+<N>), который располагаем 
выше всех остальных слоев, и даем ему имя "тушь". 

6. Выбираем круглую кисть с жесткими краями небольшого диаметра, чер-
ного цвета и прорисовываем детали, складки, тени так, как если бы рисо-
вали тушью. Когда повторите черты лица "Алисы", слой с фото можно 
удалить. Результат на данном этапе таков — рис. 33.3. 
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7. Теперь над каждым слоем объекта создаем еще по одному слою, на кото-
ром с помощью кисти небольшого диаметра наносим блики и тени, дета-
лизируя одежду, скатерть, шоколад и другие объекты. 

8. Создаем новый слой. Меняем текущие кисти на Разные кисти (Assorted 
Brushes). Выбираем кисть в виде звезды. Рисуем с помощью инструмента 
Перо (Pen) восьмерку и, щелкнув по линии правой кнопкой мыши, выби-
раем Выполнить обводку контура > Инструмент Кисть (Stroke Path > 
Brush), ставим флажок Имитировать нажим (Simulate Pressure). 

Поздравительная открытка с 8 марта готова, и наша "Алиса" в центре стола за 
чаепитием с Мартовским зайцем, Соней и Болванщиком (рис. 33.4). 

 

Рис. 33.4. Поздравительный рисунок к 8 марта (см. ЦВ27) 
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Рис. 33.5а. Работы Виктории Кирдий ("Му-Му", "Мечты сбываются") 
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Рис. 33.5б. Работы Виктории Кирдий ("Любовь", "Новые коньки") 



  

 
 

 
 
 
 
 

 
 
 

— Вставай, бездельник, — сказала Королева. — 
Отведи эту барышню к Черепахе Как бы. Пусть 
он расскажет ей свою историю.  
А мне надо возвращаться: Я там приказала кое-
кого казнить, надо присмотреть, чтобы все бы-
ло как следует. 

Л. Кэрролл, "Алиса в Стране чудес" 
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ПРИЛОЖЕНИЕ  
 
 
 

Описание компакт-диска 
 

К книге прилагается компакт-диск с архивом в формате ZIP, в котором соб-
раны  файлы, относящиеся к соответствующим урокам. Для доступа к файлам 
необходимо распаковать архив. В файле Readme приведен перечень файлов. 
Если вам что-либо непонятно, можно открыть соответствующий файл и по-
смотреть, как в том или ином случае поступил автор. Но лучше будет, если 
вы все же попытаетесь, следуя описаниям, все уроки выполнять самостоя-
тельно. 
Файлы, записанные на компакт-диск, могут использоваться только для учеб-
ных целей. 

  

Урок Папка Файл 

Урок 1 Lesson 1 Исходник.psd,  результат_ретуши.psd,  портрет.tif 

Урок 2 Lesson 2 Исходник_ретушь.psd,  Открытка_Бабушке.tif 

Урок 3 Lesson 3 Этап1.psd,  Этап2.psd,  Этап3.psd 

Урок 4 Lesson 4 Текстура.jpg,  андерсен.psd,  андерсен2.psd,  еще.psd 

Урок 5 Lesson 5 Поздравление.psd 

Урок 6 Lesson 6 яйцо.psd,  открытка.psd 

Урок 7 Lesson 7 Медвед.psd,  открытка.psd 

Урок 8 Lesson 8 елка.psd 

Урок 9 Lesson 9 23февраля.psd,  текстовый_портрет.psd 

Урок 10 Lesson 10 Этюд.cdr 

Урок 11 Lesson 11 Фон_флаера.psd,  Флаер.cdr 
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Урок Папка Файл 

Урок 12 Lesson 12 стена.psd,  граффити.cdr 

Урок 13 Lesson 13 Pechwork.cdr 

Урок 14 Lesson 14 Газетный.psd 

Урок 15 Lesson 15 Визитки.cdr 

Урок 16 Lesson 16 Буклет.cdr,  Буклет2.cdr 

Урок 17 Lesson 17 шоколад.cdr 

Урок 18 Lesson 18 Открытка_календарь.cdr,  календарная_сетка.cdr 

Урок 19 Lesson 19 Рисуем.cdr 

Урок 20 Lesson 20 аппликация.cdr,  витраж.cdr 

Урок 21 Lesson 21 Иллюстрация.psd,  узор.psd 

Урок 22 Lesson 22 Этап1.psd,  масло.psd 

Урок 23 Lesson 23 Вариант_корел.cdr,  вариант_фотошоп.psd 

Урок 24 Lesson 24 Работа-работа3.psd 

Урок 25 Lesson 25 Лента.psd 

Урок 26 Lesson 26 Рисуем.psd,  диск.psd 

Урок 27 Lesson 27 джин.psd,  открытка.psd 

Урок 28 Lesson 28 Тыква.psd,  вилы.psd,  надпись.psd,  стена.psd,  хвост.psd,  
подземелье.psd 

Урок 29 Lesson 29 ЧашкиОткрытка.cdr,  заплатки.cdr 

Урок 30 Lesson 30 Маска.psd,  открытка.psd 

Урок 31 Lesson 31 Исходник.psd,  puzzle.psd,  открытка_пазлы.psd 

Урок 32 Lesson 32 фрекенСнорк.psd,  фрекенСнорк.gif 

Урок 33 Lesson 33 Алиса8марта.psd 
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